<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="en">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) | !(IE9) ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Wine, Adapting to Climate Change, &amp; the Peter Parker Principle &laquo; The Wine Economist</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wineeconomist.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/elemin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wineeconomist.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Wine Economist &raquo; Feed" href="https://wineeconomist.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wine Economist &raquo; Comments Feed" href="https://wineeconomist.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wine Economist &raquo; Wine, Adapting to Climate Change, &amp; the Peter Parker&nbsp;Principle Comments Feed" href="https://wineeconomist.com/2020/01/14/climate/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydU9tOwzAM/SGSrENl4wHxLWljgrfclDgr/XvSpohpg4L6EtXuuSl2xBBY7x2BI2EzCyZrdEkMofeWJYsGxpuK9yk9iJ9pEYwkUCz4RDfVGs3gGZI4AQXZn9lc3cG/sDqXsoOoy58I4sD3fCe6jEaJzviZ3kUZR5FoNPAPmZn17Q6XAivw7Ej5wW2VMXL0mZiOqLZKREnodNpKJ7Rg0MEf/LdsDEtIwEDhZLhMRex4c+T76VJ1nWA1EAoTiQvC8Ktk75coDW+e+WNl1BavYeZ5bY5U05iieh3ptru2cNPqlL4NkiaELT4SDNgCW6MNqDSUxS6Q5ZsRfKxT5qfTdSFCSqycFrNl9F687ne8tsWCElMivNrAV/vStIfjU9sed4fTJwqgZhs=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='sorts-mill-goudy-css'  href='https://fonts.googleapis.com/css?family=Sorts+Mill+Goudy%3Aregular%2Citalic&#038;ver=20120821' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i8sKgCAQAH8oWwSjOkTfYmLLhrrig34/u0Rdus3ADBAELmQ45Ad6k3MHZxRNig0FfBXRVaTWoGXh2OhCHD4idqcp/a3Jbo6xIUKrXnpPq1+kGmalplGq4wKxyTcd?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/IUTESxoPxW8Yco1pWQkuMf+9MIGJIfGqbnHt74Dkaz0lDUhhmM9IcMQk4r8ipddN3K7zIATb4ynYzkRHUYMINFVNcWuBYlLY4QSRuXSb0RUFA1Cl6aMmlx65yYzCyqOnI4QTSuynXrvNfSthj/kUc+ffYhbQPQ9bpz4vfB7gOl7Kq66ayjbX3N8C0aCc=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOgjAMRX/IMXkQ9MH4LQgVO9durhtEv96RyININGly0/Tk3l49eoXc2tSBaJPnniA83lIY2ehfgCLsQxOhIOQZbh1H4Dix3kkkEGl6WLmSO6MFlQRCBjjmmItbcpSUt6lHFh3A5qhOTa6LbcX9swjygDD+xQxE37Q3FUDw+fVzvEJuo30AwkQabFaee2b4RMdyV5eHbV1Ve/MC0NmBfw=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wineeconomist.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wine and the Dry January&nbsp;Syndrome' href='https://wineeconomist.com/2020/01/07/health/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://wineeconomist.com/2020/01/14/climate/" />
<link rel='shortlink' href='https://wp.me/saUqz-climate' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwineeconomist.com%2F2020%2F01%2F14%2Fclimate%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwineeconomist.com%2F2020%2F01%2F14%2Fclimate%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wine, Adapting to Climate Change, &amp; the Peter Parker Principle" />
<meta property="og:url" content="https://wineeconomist.com/2020/01/14/climate/" />
<meta property="og:description" content="Wione-growing, climate change, and the Peter Parker Principle. Cadence Winery. Fetzer Vineyards" />
<meta property="article:published_time" content="2020-01-14T10:01:37+00:00" />
<meta property="article:modified_time" content="2020-01-14T13:41:56+00:00" />
<meta property="og:site_name" content="The Wine Economist" />
<meta property="og:image" content="https://wineeconomist.files.wordpress.com/2020/01/before.jpg" />
<meta property="og:image:width" content="915" />
<meta property="og:image:height" content="460" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Wine, Adapting to Climate Change, &amp; the Peter Parker&nbsp;Principle" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://wineeconomist.com/?openidserver=1' />
<link rel='openid.delegate' href='https://wineeconomist.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://wineeconomist.com/osd.xml" title="The Wine Economist" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="The Wine Economist" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://wineeconomist.com/feed/;icon-uri=https://wineeconomist.files.wordpress.com/2017/08/cropped-p1080692.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Wione-growing, climate change, and the Peter Parker Principle. Cadence Winery. Fetzer Vineyards" />
		<style type="text/css">
					#site-title a,
			#site-description {
				background: none !important;
				border: 0 !important;
				color: #070054;
			}
			#site-title a:hover {
				color: #070054;
			}
				</style>
		<link rel="amphtml" href="https://wineeconomist.com/2020/01/14/climate/amp/"><link rel="icon" href="https://wineeconomist.files.wordpress.com/2017/08/cropped-p1080692.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://wineeconomist.files.wordpress.com/2017/08/cropped-p1080692.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wineeconomist.files.wordpress.com/2017/08/cropped-p1080692.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://wineeconomist.files.wordpress.com/2017/08/cropped-p1080692.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-24575 single-format-standard customizer-styles-applied content-sidebar elemin-columns-one highlander-enabled highlander-light">


<div id="page" class="hfeed one-col-posts">
		<header id="branding" role="banner">

		<div class="header-search-form">	<form method="get" id="searchform" action="https://wineeconomist.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</div>

		
		<hgroup>
			<h1 id="site-title"><a href="https://wineeconomist.com/" title="The Wine Economist" rel="home">The Wine Economist</a></h1>
			<h2 id="site-description"></h2>
		</hgroup>

		<nav id="access" class="clearfix" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
			<div id="primary-menu" class="menu"><ul>
<li ><a href="https://wineeconomist.com/">Home</a></li><li class="page_item page-item-5800"><a href="https://wineeconomist.com/about-the-author-mike-veseth/">Mike Veseth</a></li>
<li class="page_item page-item-4514"><a href="https://wineeconomist.com/wine-wars-world-tour/">The World Tour</a></li>
<li class="page_item page-item-19422 page_item_has_children"><a href="https://wineeconomist.com/the-books/">Wine Books by Mike&nbsp;Veseth</a>
<ul class='children'>
	<li class="page_item page-item-16909"><a href="https://wineeconomist.com/the-books/80-wines/">Around the World in Eighty&nbsp;Wines</a></li>
	<li class="page_item page-item-5582"><a href="https://wineeconomist.com/the-books/new-book-project-extreme-wine/">Extreme Wine</a></li>
	<li class="page_item page-item-9021"><a href="https://wineeconomist.com/the-books/money-taste-wine/">Money, Taste &amp;&nbsp;Wine</a></li>
	<li class="page_item page-item-889"><a href="https://wineeconomist.com/the-books/book-project-wine-wars/">Wine Wars</a></li>
</ul>
</li>
</ul></div>
		</nav><!-- #access -->
	</header><!-- #branding -->

	<div id="main" class="clearfix">

		<div id="primary">
			<div id="content" role="main">

			
				
<article id="post-24575" class="clearfix post-24575 post type-post status-publish format-standard hentry category-climate-change category-wine">

	<header class="entry-header">
		<div class="post-format-icon"><a href="https://wineeconomist.com/2020/01/14/climate/" title="Permalink to Wine, Adapting to Climate Change, &amp; the Peter Parker&nbsp;Principle" rel="bookmark"></a></div>
					<h1 class="entry-title">Wine, Adapting to Climate Change, &amp; the Peter Parker&nbsp;Principle</h1>
			</header><!-- .entry-header -->

	<div class="entry-meta">
		<span class="entry-date"><a href="https://wineeconomist.com/2020/01/14/climate/" title="January 14, 2020" rel="bookmark">January 14, 2020</a></span> <span class="byline"> <span class="sep"> By </span> <span class="author vcard"><a class="url fn n" href="https://wineeconomist.com/author/wineeconomist/" title="View all posts by Mike Veseth" rel="author">Mike Veseth</a></span></span> <span class="entry-categories">in <a href="https://wineeconomist.com/category/climate-change/" rel="category tag">climate change</a>, <a href="https://wineeconomist.com/category/wine/" rel="category tag">wine</a></span>				<span class="comments-link"><a href="https://wineeconomist.com/2020/01/14/climate/#comments">2 Comments</a></span>
					</div><!-- #entry-meta -->

	<div class="post-content">
		<div class="entry-content">
						<p><img data-attachment-id="24638" data-permalink="https://wineeconomist.com/2020/01/14/climate/before/" data-orig-file="https://wineeconomist.files.wordpress.com/2020/01/before.jpg" data-orig-size="915,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576165526&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="before" data-image-description="" data-medium-file="https://wineeconomist.files.wordpress.com/2020/01/before.jpg?w=300" data-large-file="https://wineeconomist.files.wordpress.com/2020/01/before.jpg?w=550" class=" size-full wp-image-24638 aligncenter" src="https://wineeconomist.files.wordpress.com/2020/01/before.jpg?w=550" alt="before" srcset="https://wineeconomist.files.wordpress.com/2020/01/before.jpg?w=550 550w, https://wineeconomist.files.wordpress.com/2020/01/before.jpg?w=150 150w, https://wineeconomist.files.wordpress.com/2020/01/before.jpg?w=300 300w, https://wineeconomist.files.wordpress.com/2020/01/before.jpg?w=768 768w, https://wineeconomist.files.wordpress.com/2020/01/before.jpg 915w" sizes="(max-width: 550px) 100vw, 550px"   />The Red Mountain AVA is Washington&#8217;s smallest, warmest, and maybe its most distinctive wine-growing region. The warm part has been advantage for most of Red Mountain&#8217;s history. But not any more, according to Gaye McNutt and Benjamin Smith, owners of <a href="http://cadencewinery.com/" target="_blank" rel="noopener">Cadence Winery</a> and the Cara Mia Vineyard.</p>
<p><strong>Too Darn Hot</strong></p>
<p>Climate change has had a variety of effects that condition Smith&#8217;s ability to make the elegant wines he prefers. Earlier harvest, potentially higher alcohol levels, sunburned fruit, tough tannins &#8212; none of these impacts is desirable. Working with vineyard manager Dick Boushey, McNutt and Smith considered many alternatives and found each potential solution problematic in one way or another.</p>
<p>Then they hit upon an insight &#8212; to transform the vineyard in the image above to the emerging vineyard you see below.</p>
<p><img data-attachment-id="24640" data-permalink="https://wineeconomist.com/2020/01/14/climate/after/" data-orig-file="https://wineeconomist.files.wordpress.com/2020/01/after.jpg" data-orig-size="904,489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576165601&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="after" data-image-description="" data-medium-file="https://wineeconomist.files.wordpress.com/2020/01/after.jpg?w=300" data-large-file="https://wineeconomist.files.wordpress.com/2020/01/after.jpg?w=550" class=" size-full wp-image-24640 aligncenter" src="https://wineeconomist.files.wordpress.com/2020/01/after.jpg?w=550" alt="after" srcset="https://wineeconomist.files.wordpress.com/2020/01/after.jpg?w=550 550w, https://wineeconomist.files.wordpress.com/2020/01/after.jpg?w=150 150w, https://wineeconomist.files.wordpress.com/2020/01/after.jpg?w=300 300w, https://wineeconomist.files.wordpress.com/2020/01/after.jpg?w=768 768w, https://wineeconomist.files.wordpress.com/2020/01/after.jpg 904w" sizes="(max-width: 550px) 100vw, 550px"   /></p>
<p>The result is the first vineyard in Washington State specifically designed to mitigate the effects of climate change by doubling the row density of the vineyard. First planted in 2004 at three feet between vines and eight feet between rows the vineyard is now spaced at four feet between rows.</p>
<p>This tighter spacing provides up to two hours additional morning and afternoon shading of adjacent rows thereby cooling the fruit, reducing the effects of high heat, and ultimately producing more elegant, lower alcohol wines even in hotter vintages.</p>
<p>All around the world winegrowers are facing up to the challenges that climate change presents and, because wine people are creative by nature, they are finding ways to adapt through innovative viticultural techniques. Cadence is a model of how this can be done.</p>
<p>The Cadence solution is not inexpensive, of course, but it promises to allow them to continue to make excellent wines and even has benefits as an opportunity to add additional clonal selections to the mix.</p>
<p><strong>Peter Parker Principle</strong></p>
<p>A 2000 case winery like Cadence is to be commended for setting an example of innovation to mitigate the effects of climate change. Larger wineries can do the same, but the Peter Parker Principle (familiar to all Spider-Man enthusiasts) holds them to a higher standard. With great power comes great responsibility.</p>
<p>Many large wineries have risen to the Peter Parker challenge. Familia Torres and Jackson Family Wines, for example, have taken the lead in forming a global wine alliance to fight climate change, the <a href="https://www.iwcawine.org/" target="_blank" rel="noopener">International Alliance for Climate Action</a>.  Adrian Bridge of Port producer Taylor Fladgate was instrumental in creating the <a href="https://www.portoprotocol.com/" target="_blank" rel="noopener">Porto Protocol</a> and the global conference on <a href="https://climatechange-porto.com/" target="_blank" rel="noopener">climate change and wine</a> that Sue I and attended last year.</p>
<p>Many wineries embrace their social and environmental responsibilities by becoming <a href="https://bcorporation.net/about-b-corps" target="_blank" rel="noopener">benefit corporations</a> (B Corps for short). Certified B Corps commit to a social and environmental responsibility agenda and agree to transparent assessment of their activities. Are you familiar with B Corps? A number of large businesses have taken this step including Patagonia Works, which has a B Impact Score of 151.2 on a scale of 0-200 (the minimum score for B Corps certification is 80 &#8212; an &#8220;ordinary&#8221; business might score about 50 points).  The craft beer producer New Belgium Brewing is also a B Corp (B Impact score 136.5).</p>
<p>It is easy to be a B Corp skeptic because it seems so unlikely that a business really would elevate people and planet to the same level as profit in its priority list. And I am sure that some are more committed than others. But a number of my former university students have become practitioners of and advocates for the B Corp program and they have persuaded me to take it seriously (Steve, Russ, Portland, Douglas, and Colleen &#8212; I&#8217;m talking about you).</p>
<p>Many wineries are entering the B Corp economy. Oregon&#8217;s A to Z Wineworks became the <a href="https://www.foodandwine.com/wine/bcorp-best-world-wineries-environment" target="_blank" rel="noopener">first certified winery B Corp</a> in 2014 and is now joined by a growing international community including Symington Family Estates in Portugal and Fetzer Vineyards in Calfiornia. Fetzer, with about 2.5 million case production, is the largest B Corp winery in the world.</p>
<p>The Symington Family&#8217;s sustainability program, <a href="https://www.symington.com/sustainability/mission-2025" target="_blank" rel="noopener">Mission 2025,</a> is especially ambitious and includes a recently announced <a href="https://www.thedrinksbusiness.com/2020/01/symingtons-launch-e1m-impact-fund/" target="_blank" rel="noopener">€1 million Impact Fund.</a> The primary use of the funds will be for community well-being and health, environmental protection and conservation and cultural heritage and education in the Duoro and Alto Alentejo regions where the company has vineyards.</p>
<p><img data-attachment-id="24667" data-permalink="https://wineeconomist.com/2020/01/14/climate/releasingmapping_1562881603835-512x288/" data-orig-file="https://wineeconomist.files.wordpress.com/2020/01/releasingmapping_1562881603835-512x288.jpg" data-orig-size="512,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="releasingmapping_1562881603835-512&#215;288" data-image-description="" data-medium-file="https://wineeconomist.files.wordpress.com/2020/01/releasingmapping_1562881603835-512x288.jpg?w=300" data-large-file="https://wineeconomist.files.wordpress.com/2020/01/releasingmapping_1562881603835-512x288.jpg?w=512" class=" size-full wp-image-24667 aligncenter" src="https://wineeconomist.files.wordpress.com/2020/01/releasingmapping_1562881603835-512x288.jpg?w=550" alt="releasingmapping_1562881603835-512x288" srcset="https://wineeconomist.files.wordpress.com/2020/01/releasingmapping_1562881603835-512x288.jpg 512w, https://wineeconomist.files.wordpress.com/2020/01/releasingmapping_1562881603835-512x288.jpg?w=150 150w, https://wineeconomist.files.wordpress.com/2020/01/releasingmapping_1562881603835-512x288.jpg?w=300 300w" sizes="(max-width: 512px) 100vw, 512px"   /></p>
<p><strong>Mapping the Road at Fetzer</strong></p>
<p>Fetzer has doubled-down on the Peter Parker Principle. Fetzer and its Bonterra brand have long been known as environmental stewards and activists. Chilean leader Concha y Toro&#8217;s 2011 acquisition has given Fetzer greater scale and even deeper commitment to corporate social responsibility.</p>
<p>Fetzer&#8217;s 2017-2018 &#8220;Peter Parker&#8221; report, <a href="https://www.multivu.com/players/English/8576251-fetzer-vineyards-mapping-the-road-corporate-consciousness-report/" target="_blank" rel="noopener">Mapping the Road</a>, makes good reading because the range of activities and commitments is very impressive. As the report says,</p>
<blockquote><p>Fetzer Vineyards understands that transforming the future requires not just small, incremental steps toward sustainability, but rather an ambitious framework—like regenerative development—applied to every part of its business. With the knowledge that the road will not always be easy, Fetzer Vineyards is poised to continue taking bold steps toward its vision of a regenerative, net positive company, and to be part of the movement to redefine what responsible business is all about.</p></blockquote>
<p>One thing that I admire is that Fetzer is willing to &#8220;own&#8221; its supply chain. Many environmentally ambitious firms limit their universe of concern to their own operations, which is both practical and understandable. But wine&#8217;s supply chain is long and complex and progress in the vineyard and cellar alone is commendable, but not enough. Major players like Fetzer need to take responsibility for the whole chain. It&#8217;s the Peter Parker thing to do.</p>
<p>And, increasingly, they are. Congratulations to Cadence, Symington, Fetzer, and others  for their leadership.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24575" class="share-twitter sd-button share-icon" href="https://wineeconomist.com/2020/01/14/climate/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24575" class="share-facebook sd-button share-icon" href="https://wineeconomist.com/2020/01/14/climate/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wineeconomist.com/2020/01/14/climate/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wineeconomist.com/2020/01/14/climate/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wineeconomist.com/2020/01/14/climate/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2600191-24575-5e1ea4bbd45e8' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=2600191&amp;post_id=24575&amp;origin=wineeconomist.wordpress.com&amp;obj_id=2600191-24575-5e1ea4bbd45e8&amp;domain=wineeconomist.com' data-name='like-post-frame-2600191-24575-5e1ea4bbd45e8'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->
	</div><!-- .post-content -->

</article><!-- #post-24575 -->
					<nav id="nav-below" class="clearfix">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://wineeconomist.com/2020/01/07/health/" rel="prev"><span class="meta-nav">&laquo;</span> Wine and the Dry January&nbsp;Syndrome</a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments">
	
	
			<h3 id="comments-title">
			2 responses		</h3>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-94744">
		<article id="comment-94744" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/37cfb82e02a513c4436fbdb416052bdf?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn">Bill Blancato</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wineeconomist.com/2020/01/14/climate/#comment-94744"><time pubdate datetime="2020-01-14T06:57:05-08:00">
					January 14, 2020 at 6:57 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Adapting to climate change will be critical to wineries going forward, but just as important is supporting policies that reduce the risk of climate change and that will keep warming below 1.5 deg. C.  To do that we must reduce greenhouse gas emissions.  The Energy Innovation and Carbon Dividend Act (HR 763) which has been introduced in the House will reduce emissions by 40% within 12 years and create jobs.  Several wineries around the country have endorsed this bipartisan legislation.  You can learn more and endorse HR 763 at  <a href="https://www.businessclimateleaders.org/winemakers-climate-declaration" rel="nofollow ugc">https://www.businessclimateleaders.org/winemakers-climate-declaration</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://wineeconomist.com/2020/01/14/climate/?replytocom=94744#respond' data-commentid="94744" data-postid="24575" data-belowelement="comment-94744" data-respondelement="respond" aria-label='Reply to Bill Blancato'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-94763">
		<article id="comment-94763" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/836088ad04affb19c15a70b762564c6f?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn">Paul Vandenberg</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wineeconomist.com/2020/01/14/climate/#comment-94763"><time pubdate datetime="2020-01-14T14:46:12-08:00">
					January 14, 2020 at 2:46 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Hi Mike, </p>
<p>I read your stuff with interest. </p>
<p>My vineyard was planted with the idea of mitigating high temperatures and heat stress. </p>
<p>For one, I stayed away from the warmer sites. It took me a few years to find this spot. Rarely hits a 100°F. Hill top with a breeze. </p>
<p>I do 8 foot spacing with a horizontally divided canopy, a lyre if you will, copying the beautiful design of Crawford Vineyard. We have 100% cover crop, no bare soil, no herbicides, no tillage. </p>
<p>Horizontally divided dual drip line for alternate root zone irrigation on deep fine silt loam flood deposited soil. Lots of inter row vegetation. </p>
<p>I also have been able to grow 10 cultivars successfully with zero use of pesticides. Sulfur is a pesticide. Water, sweat, manure are the only inputs. </p>
<p>Wine is ingredient labeled, including pesticides used on 5 cultivars. </p>
<p>Regards, Paul </p>
<p>Barbara Sherman – Paul Vandenberg Paradisos del Sol Winery and Organic Vineyard paradisosdelsol.com – 509.829.9000 Come Taste Paradisos! </p>
<p>&gt;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://wineeconomist.com/2020/01/14/climate/?replytocom=94763#respond' data-commentid="94763" data-postid="24575" data-belowelement="comment-94763" data-respondelement="respond" aria-label='Reply to Paul Vandenberg'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/14/climate/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://wineeconomist.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bc2f8f4dd5" /><input type="hidden" name="_wp_http_referer" value="/2020/01/14/climate/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24575' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7f077e7d3" /></p>
<input type="hidden" name="genseq" value="1579066555" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

			
			</div><!-- #content -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
						<aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://wineeconomist.com"><img width="150" height="147" src="https://wineeconomist.files.wordpress.com/2011/09/logo.jpg?w=150" class="image wp-image-19480 aligncenter attachment-150x150 size-150x150" alt="" style="max-width: 100%; height: auto;" srcset="https://wineeconomist.files.wordpress.com/2011/09/logo.jpg?w=150 150w, https://wineeconomist.files.wordpress.com/2011/09/logo.jpg 170w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="19480" data-permalink="https://wineeconomist.com/wine-wars-world-tour/logo/" data-orig-file="https://wineeconomist.files.wordpress.com/2011/09/logo.jpg" data-orig-size="170,167" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494219404&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://wineeconomist.files.wordpress.com/2011/09/logo.jpg?w=170" data-large-file="https://wineeconomist.files.wordpress.com/2011/09/logo.jpg?w=170" /></a></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">The Wine Economist</h1>			<div class="textwidget"><p>The Wine Economist  analyzes and interprets today&#8217;s global wine markets. The Wine Economist was named 2015 &#8220;Best in the World&#8221; wine blog by Gourmand International. Staff: Mike Veseth (editor-in-chief) &amp; Sue Veseth (contributing editor).</p>
<p>Follow the<a href="https://www.facebook.com/WineEconomist/?ref=bookmarks"> Wine Economist on Facebook.</a></p>
</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://wineeconomist.com/about-the-author-mike-veseth/"><img class="image aligncenter" src="https://wineeconomist.files.wordpress.com/2011/09/p10903721.jpg?w=200" alt="" width="150" height="220" /></a></aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">About the Author</h1>			<div class="textwidget"><a href="https://wineeconomist.com/about-the-author-mike-veseth">Mike Veseth </a>is editor of The Wine Economist and the author of many books, including <a href="https://wineeconomist.com/the-books/book-project-wine-wars/">Wine Wars (2011), </a> <a href="https://wineeconomist.com/the-books/new-book-project-extreme-wine/">Extreme Wine</a> (2013) <a href="https://wineeconomist.com/the-books/money-taste-wine/">Money, Taste &amp; Wine: It's Complicated (2015) </a> and <a href="https://wineeconomist.com/the-book/80-wines/">Around the World in Eighty Wines (2017).</a> Mike is professor emeritus of International Political Economy at the University of Puget Sound.

<p>
<p>
Send email to  </a> 
<a href="mailto:Mike@WineEconomist.com">Mike@WineEconomist.com
</a> 
<p>
<p>
Follow Mike on Twitter  </a> 
<a href="https://twitter.com/MikeVeseth">@MikeVeseth
</a> 
</div>
		</aside><aside id="media_image-7" class="widget widget_media_image"><h1 class="widget-title">Gourmand International Award &#8220;Best in the World&#8221; Wine Blog</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://wineeconomist.com/2015/06/16/award/"><img class="image aligncenter" src="https://wineeconomist.files.wordpress.com/2015/06/gourmand.jpg?w=115&#038;h=114" alt="" width="115" height="114" /></a></aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Email Subscription</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 3,433 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="2600191"/>
                    <input type="hidden" name="source" value="https://wineeconomist.com/2020/01/14/climate/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="9001d2aae9" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://wineeconomist.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://wineeconomist.com/2020/01/14/climate/" aria-current="page">Wine, Adapting to Climate Change, &amp; the Peter Parker&nbsp;Principle</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2020/01/07/health/">Wine and the Dry January&nbsp;Syndrome</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2019/12/17/top-10/">2019 Wine Economist Top&nbsp;Ten</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2019/12/12/air-provence/">Air Provence: Provence Rosé Takes&nbsp;Flight</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2019/12/10/wim/">What Can We Learn from the Wine in Moderation&nbsp;Movement?</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2019/12/03/got-wine-is-it-time-for-a-generic-wine-promotion-campaign/">Got Wine? Is It Time for a Generic Wine Promotion&nbsp;Campaign?</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2019/11/26/remembering-thanksgiving-wine/">Thanksgiving Flashback: Black Friday&nbsp;Wine</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2019/11/19/italian-wine/">What&#8217;s Up with Italian Wine in the U.S.&nbsp;Market?</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2019/11/12/transparency/">What&#8217;s Really in your Glass? Transparency, Accountability &amp;&nbsp;Wine</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2019/11/07/hungary/">Wine Book Launch Today: Discover Hungarian&nbsp;Wine</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2019/11/05/rocks/">The Future of Wine on &#8220;The&nbsp;Rocks&#8221;</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2019/10/31/list/">&#8220;Around the World in 80 Wines&#8221; on List of 56 All-Time Best Wine&nbsp;Books</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2019/10/29/walla/">What&#8217;s Up in Walla Walla? Wine&nbsp;Tourism</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2019/10/22/russian/">&#8220;Around the World in 80 Wines&#8221; Russian&nbsp;Translation</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2019/10/15/wine-atlas/">Wine Book Review: Redrawing the World Wine&nbsp;Map</a>
									</li>
					</ul>
		</aside><aside id="linkcat-54495" class="widget widget_links"><h1 class="widget-title">The List</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.wine-economics.org/">American Association of Wine Economists</a></li>
<li><a href="http://www.euawe.org/index.asp?langue=en">European Association of Wine Economists</a></li>
<li><a href="http://www.adelaide.edu.au/wine-econ/">Wine Economics Research Centre / Univ of Adelaide</a></li>
<li><a href="http://www.facebook.com/#!/pages/The-Wine-Economist/60433812501">Wine Economist on Facebook</a></li>

	</ul>
</aside>
<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://wineeconomist.com/2020/01/'> January 2020 </option>
	<option value='https://wineeconomist.com/2019/12/'> December 2019 </option>
	<option value='https://wineeconomist.com/2019/11/'> November 2019 </option>
	<option value='https://wineeconomist.com/2019/10/'> October 2019 </option>
	<option value='https://wineeconomist.com/2019/09/'> September 2019 </option>
	<option value='https://wineeconomist.com/2019/08/'> August 2019 </option>
	<option value='https://wineeconomist.com/2019/07/'> July 2019 </option>
	<option value='https://wineeconomist.com/2019/06/'> June 2019 </option>
	<option value='https://wineeconomist.com/2019/05/'> May 2019 </option>
	<option value='https://wineeconomist.com/2019/04/'> April 2019 </option>
	<option value='https://wineeconomist.com/2019/03/'> March 2019 </option>
	<option value='https://wineeconomist.com/2019/02/'> February 2019 </option>
	<option value='https://wineeconomist.com/2019/01/'> January 2019 </option>
	<option value='https://wineeconomist.com/2018/12/'> December 2018 </option>
	<option value='https://wineeconomist.com/2018/11/'> November 2018 </option>
	<option value='https://wineeconomist.com/2018/10/'> October 2018 </option>
	<option value='https://wineeconomist.com/2018/09/'> September 2018 </option>
	<option value='https://wineeconomist.com/2018/08/'> August 2018 </option>
	<option value='https://wineeconomist.com/2018/07/'> July 2018 </option>
	<option value='https://wineeconomist.com/2018/06/'> June 2018 </option>
	<option value='https://wineeconomist.com/2018/05/'> May 2018 </option>
	<option value='https://wineeconomist.com/2018/04/'> April 2018 </option>
	<option value='https://wineeconomist.com/2018/03/'> March 2018 </option>
	<option value='https://wineeconomist.com/2018/02/'> February 2018 </option>
	<option value='https://wineeconomist.com/2018/01/'> January 2018 </option>
	<option value='https://wineeconomist.com/2017/12/'> December 2017 </option>
	<option value='https://wineeconomist.com/2017/11/'> November 2017 </option>
	<option value='https://wineeconomist.com/2017/10/'> October 2017 </option>
	<option value='https://wineeconomist.com/2017/09/'> September 2017 </option>
	<option value='https://wineeconomist.com/2017/08/'> August 2017 </option>
	<option value='https://wineeconomist.com/2017/07/'> July 2017 </option>
	<option value='https://wineeconomist.com/2017/06/'> June 2017 </option>
	<option value='https://wineeconomist.com/2017/05/'> May 2017 </option>
	<option value='https://wineeconomist.com/2017/04/'> April 2017 </option>
	<option value='https://wineeconomist.com/2017/03/'> March 2017 </option>
	<option value='https://wineeconomist.com/2017/02/'> February 2017 </option>
	<option value='https://wineeconomist.com/2017/01/'> January 2017 </option>
	<option value='https://wineeconomist.com/2016/12/'> December 2016 </option>
	<option value='https://wineeconomist.com/2016/11/'> November 2016 </option>
	<option value='https://wineeconomist.com/2016/10/'> October 2016 </option>
	<option value='https://wineeconomist.com/2016/09/'> September 2016 </option>
	<option value='https://wineeconomist.com/2016/08/'> August 2016 </option>
	<option value='https://wineeconomist.com/2016/07/'> July 2016 </option>
	<option value='https://wineeconomist.com/2016/06/'> June 2016 </option>
	<option value='https://wineeconomist.com/2016/05/'> May 2016 </option>
	<option value='https://wineeconomist.com/2016/04/'> April 2016 </option>
	<option value='https://wineeconomist.com/2016/03/'> March 2016 </option>
	<option value='https://wineeconomist.com/2016/02/'> February 2016 </option>
	<option value='https://wineeconomist.com/2016/01/'> January 2016 </option>
	<option value='https://wineeconomist.com/2015/12/'> December 2015 </option>
	<option value='https://wineeconomist.com/2015/11/'> November 2015 </option>
	<option value='https://wineeconomist.com/2015/10/'> October 2015 </option>
	<option value='https://wineeconomist.com/2015/09/'> September 2015 </option>
	<option value='https://wineeconomist.com/2015/08/'> August 2015 </option>
	<option value='https://wineeconomist.com/2015/07/'> July 2015 </option>
	<option value='https://wineeconomist.com/2015/06/'> June 2015 </option>
	<option value='https://wineeconomist.com/2015/05/'> May 2015 </option>
	<option value='https://wineeconomist.com/2015/04/'> April 2015 </option>
	<option value='https://wineeconomist.com/2015/03/'> March 2015 </option>
	<option value='https://wineeconomist.com/2015/02/'> February 2015 </option>
	<option value='https://wineeconomist.com/2015/01/'> January 2015 </option>
	<option value='https://wineeconomist.com/2014/12/'> December 2014 </option>
	<option value='https://wineeconomist.com/2014/11/'> November 2014 </option>
	<option value='https://wineeconomist.com/2014/10/'> October 2014 </option>
	<option value='https://wineeconomist.com/2014/09/'> September 2014 </option>
	<option value='https://wineeconomist.com/2014/08/'> August 2014 </option>
	<option value='https://wineeconomist.com/2014/07/'> July 2014 </option>
	<option value='https://wineeconomist.com/2014/06/'> June 2014 </option>
	<option value='https://wineeconomist.com/2014/05/'> May 2014 </option>
	<option value='https://wineeconomist.com/2014/04/'> April 2014 </option>
	<option value='https://wineeconomist.com/2014/03/'> March 2014 </option>
	<option value='https://wineeconomist.com/2014/02/'> February 2014 </option>
	<option value='https://wineeconomist.com/2014/01/'> January 2014 </option>
	<option value='https://wineeconomist.com/2013/12/'> December 2013 </option>
	<option value='https://wineeconomist.com/2013/11/'> November 2013 </option>
	<option value='https://wineeconomist.com/2013/10/'> October 2013 </option>
	<option value='https://wineeconomist.com/2013/09/'> September 2013 </option>
	<option value='https://wineeconomist.com/2013/08/'> August 2013 </option>
	<option value='https://wineeconomist.com/2013/07/'> July 2013 </option>
	<option value='https://wineeconomist.com/2013/06/'> June 2013 </option>
	<option value='https://wineeconomist.com/2013/05/'> May 2013 </option>
	<option value='https://wineeconomist.com/2013/04/'> April 2013 </option>
	<option value='https://wineeconomist.com/2013/03/'> March 2013 </option>
	<option value='https://wineeconomist.com/2013/02/'> February 2013 </option>
	<option value='https://wineeconomist.com/2013/01/'> January 2013 </option>
	<option value='https://wineeconomist.com/2012/12/'> December 2012 </option>
	<option value='https://wineeconomist.com/2012/11/'> November 2012 </option>
	<option value='https://wineeconomist.com/2012/10/'> October 2012 </option>
	<option value='https://wineeconomist.com/2012/09/'> September 2012 </option>
	<option value='https://wineeconomist.com/2012/08/'> August 2012 </option>
	<option value='https://wineeconomist.com/2012/07/'> July 2012 </option>
	<option value='https://wineeconomist.com/2012/06/'> June 2012 </option>
	<option value='https://wineeconomist.com/2012/05/'> May 2012 </option>
	<option value='https://wineeconomist.com/2012/04/'> April 2012 </option>
	<option value='https://wineeconomist.com/2012/03/'> March 2012 </option>
	<option value='https://wineeconomist.com/2012/02/'> February 2012 </option>
	<option value='https://wineeconomist.com/2012/01/'> January 2012 </option>
	<option value='https://wineeconomist.com/2011/12/'> December 2011 </option>
	<option value='https://wineeconomist.com/2011/11/'> November 2011 </option>
	<option value='https://wineeconomist.com/2011/10/'> October 2011 </option>
	<option value='https://wineeconomist.com/2011/09/'> September 2011 </option>
	<option value='https://wineeconomist.com/2011/08/'> August 2011 </option>
	<option value='https://wineeconomist.com/2011/07/'> July 2011 </option>
	<option value='https://wineeconomist.com/2011/06/'> June 2011 </option>
	<option value='https://wineeconomist.com/2011/05/'> May 2011 </option>
	<option value='https://wineeconomist.com/2011/04/'> April 2011 </option>
	<option value='https://wineeconomist.com/2011/03/'> March 2011 </option>
	<option value='https://wineeconomist.com/2011/02/'> February 2011 </option>
	<option value='https://wineeconomist.com/2011/01/'> January 2011 </option>
	<option value='https://wineeconomist.com/2010/12/'> December 2010 </option>
	<option value='https://wineeconomist.com/2010/11/'> November 2010 </option>
	<option value='https://wineeconomist.com/2010/10/'> October 2010 </option>
	<option value='https://wineeconomist.com/2010/09/'> September 2010 </option>
	<option value='https://wineeconomist.com/2010/08/'> August 2010 </option>
	<option value='https://wineeconomist.com/2010/07/'> July 2010 </option>
	<option value='https://wineeconomist.com/2010/06/'> June 2010 </option>
	<option value='https://wineeconomist.com/2010/05/'> May 2010 </option>
	<option value='https://wineeconomist.com/2010/04/'> April 2010 </option>
	<option value='https://wineeconomist.com/2010/03/'> March 2010 </option>
	<option value='https://wineeconomist.com/2010/02/'> February 2010 </option>
	<option value='https://wineeconomist.com/2010/01/'> January 2010 </option>
	<option value='https://wineeconomist.com/2009/12/'> December 2009 </option>
	<option value='https://wineeconomist.com/2009/11/'> November 2009 </option>
	<option value='https://wineeconomist.com/2009/10/'> October 2009 </option>
	<option value='https://wineeconomist.com/2009/09/'> September 2009 </option>
	<option value='https://wineeconomist.com/2009/08/'> August 2009 </option>
	<option value='https://wineeconomist.com/2009/07/'> July 2009 </option>
	<option value='https://wineeconomist.com/2009/06/'> June 2009 </option>
	<option value='https://wineeconomist.com/2009/05/'> May 2009 </option>
	<option value='https://wineeconomist.com/2009/04/'> April 2009 </option>
	<option value='https://wineeconomist.com/2009/03/'> March 2009 </option>
	<option value='https://wineeconomist.com/2009/02/'> February 2009 </option>
	<option value='https://wineeconomist.com/2009/01/'> January 2009 </option>
	<option value='https://wineeconomist.com/2008/12/'> December 2008 </option>
	<option value='https://wineeconomist.com/2008/11/'> November 2008 </option>
	<option value='https://wineeconomist.com/2008/10/'> October 2008 </option>
	<option value='https://wineeconomist.com/2008/09/'> September 2008 </option>
	<option value='https://wineeconomist.com/2008/08/'> August 2008 </option>
	<option value='https://wineeconomist.com/2008/07/'> July 2008 </option>
	<option value='https://wineeconomist.com/2008/06/'> June 2008 </option>
	<option value='https://wineeconomist.com/2008/05/'> May 2008 </option>
	<option value='https://wineeconomist.com/2008/04/'> April 2008 </option>
	<option value='https://wineeconomist.com/2008/03/'> March 2008 </option>
	<option value='https://wineeconomist.com/2008/02/'> February 2008 </option>
	<option value='https://wineeconomist.com/2008/01/'> January 2008 </option>
	<option value='https://wineeconomist.com/2007/12/'> December 2007 </option>
	<option value='https://wineeconomist.com/2007/11/'> November 2007 </option>
	<option value='https://wineeconomist.com/2007/10/'> October 2007 </option>
	<option value='https://wineeconomist.com/2007/09/'> September 2007 </option>
	<option value='https://wineeconomist.com/2007/08/'> August 2007 </option>
	<option value='https://wineeconomist.com/2007/06/'> June 2007 </option>
	<option value='https://wineeconomist.com/2007/05/'> May 2007 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-1" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://wineeconomist.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="402068">7-Eleven&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16332">alcohol&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="66978">Aldi&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="62307626">alternative wine packaging&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18939">Argentina&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="7760264">Ascentia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="693072">Australian wine&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="3972346">AVAs&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12503082">Barefoot wine&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4345973">Berry Bros. &amp; Rudd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1750107">biodynamic wine&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3328">book reviews&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="17359">brands&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="47602313">Brazil wine market&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2233752">BRICs&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="4324294">British wine market&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="2443">Canada&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4324307">Changyu&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1818430">Charles Shaw&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1226473">Chateau Ste. Michelle&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="7520">Chile&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="843111">Chilean wines&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2889249">China wine&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="16897">climate change&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="26478774">coffed-wine paradox&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16166">coffee&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4324296">Constellation Brands&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="55279">cooperatives&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4324298">cork vs screwcap&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="5464">Costco&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="32417">critics&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="412289">decanter&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="4324292">Domaine Drouhin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2587961">Dr. Loosen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3964548">dry farming&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2277153">economic crisis&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="40683">Economic impact&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="5627710">emerging wine regions&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="7504781">EU wine market reforms&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="6757358">EU wine reforms&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1151578">exchange rates&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="34046299">extreme wine&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="12041399">Fair Trade wine&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="344488834">family wine businesses&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6579820">Family Wineries&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4324289">Fielding Hills&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="524553">Flashback Friday&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="9111313">Flying Winemakers&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="298872">Foster&#8217;s&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4324301">French Rabbit&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="867396">Gallo&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="494534">gambero rosso&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10767">globalization&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="4324306">Grace Vineyards&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="63481070">grape transformations&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3093067">green wine&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="337">health&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4381865">Hedges Cellars&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4378398">Hedges wine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="678">history&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="7497">Hong Kong&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3054">India&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="133429">internet scams&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="693074">Italian wine&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="502065">Jancis Robinson&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="4324309">journal of wine economics&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4292669">kosher wine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4165733">Long Shadows&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4324297">Marlborough Sauvignon Blanc&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="190087">Martha Stewart&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4994207">Masters of Wine&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4675713">Michael Broadbent&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1108802">Mondavi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2190552">Mondovino&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="22904194">Nederburg Auction&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250509">new normal&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="5833">New Zealand&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="195532">Olive Garden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10672618">ordinary business&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1603857">Oregon wine&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="484073">Oz Clarke&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4324300">Paul Gregutt&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1054183">Pepperwood Grove&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78394">Pinot Noir&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2437">popular culture&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="2474693">Portuguese wine&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="935787">Rabobank&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="8194437">restaurant wine&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="58366">Riesling&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="502029">robert parker&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="47602318">Russia wine market&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="155267">Sainsbury&#8217;s&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="67898">Sam&#8217;s Club&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35482">Shameless Self-Promotion&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="237446">Sideways&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6231">South Africa&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="3543">Spain&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="36876">speculation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="136903">Supply and Demand&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="6877">sustainability&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="1202173">Systembolaget&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6">technology&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="111177">Tesco&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="615501">The Next Big Thing&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="4143751">The Wine Group&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="87399815">tight fat uncorked&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1033689">trade policy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="255971">Trader Joe&#8217;s&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1493301">Two Buck Chuck&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="118779">Wall Street Journal&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4324299">Washington wine&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="3029305">washington wines&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="814">wine&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="3141858">wine auctions&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4324303">wine awards&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="4324305">wine bargains&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="4324302">wine brands&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="4324291">Wine Competitions&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="3024558">wine critics&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="20019057">wine distibution&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="91647">wine education&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14742358">wine exports&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="1770660">wine festivals&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4229493">wine fraud&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="477906">wine history&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="665015">wine investment&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="21737529">wine law&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="4324308">wine magazines&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="4324295">wine markets&nbsp;&nbsp;(277)</option>
	<option class="level-0" value="6400243">wine price&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="849318">wine ratings&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="4324304">wine research&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="7305980">wine science&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="494563">wine spectator&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="5135428">wine taxes&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3029298">wine tourism&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="247740786">Wine Vision&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="34000578">Wine Wars&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1678845">Yellow Tail&nbsp;&nbsp;(11)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://wineeconomist.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://wineeconomist.com/feed/">Entries feed</a></li>
			<li><a href="https://wineeconomist.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>		</div><!-- #secondary .widget-area --><script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-9448104-2']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

		
		<div id="footer-info">
			<h3 id="footer-title">
				<a href="https://wineeconomist.com/" title="The Wine Economist" rel="home">The Wine Economist</a>
			</h3>

			<nav id="access-footer" class="clearfix" role="navigation">
				<h1 class="assistive-text section-heading">Footer menu</h1>
				<div class="menu"><ul>
<li ><a href="https://wineeconomist.com/">Home</a></li><li class="page_item page-item-5800"><a href="https://wineeconomist.com/about-the-author-mike-veseth/">Mike Veseth</a></li>
<li class="page_item page-item-4514"><a href="https://wineeconomist.com/wine-wars-world-tour/">The World Tour</a></li>
<li class="page_item page-item-19422 page_item_has_children"><a href="https://wineeconomist.com/the-books/">Wine Books by Mike&nbsp;Veseth</a></li>
</ul></div>
			</nav><!-- #access -->
		</div><!-- #footer-info -->

		<div id="site-generator">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>		</div>

		<div id="top-link">
			<a href="#page">&uarr;</a>
		</div><!-- .top-link -->

	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202003y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-37cfb82e02a513c4436fbdb416052bdf">
	</div>
	<div class="grofile-hash-map-836088ad04affb19c15a70b762564c6f">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/wineeconomist.wordpress.com\/public.api\/connect\/?action=request&domain=wineeconomist.com","logoutURL":"https:\/\/wineeconomist.wordpress.com\/wp-login.php?action=logout&_wpnonce=8aad04952e","homeURL":"https:\/\/wineeconomist.com\/","postID":"24575","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="2600191" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://wineeconomist.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Wine Economist" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8162b3f3ba" /><input type="hidden" name="_wp_http_referer" value="/2020/01/14/climate/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wineeconomist.com\/2020\/01\/14\/climate\/":24575};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/01/14/climate/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"2600191","siteName":"The Wine Economist","siteURL":"https:\/\/wineeconomist.com","icon":"<img alt='' src='https:\/\/wineeconomist.files.wordpress.com\/2017\/08\/cropped-p1080692.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/elemin","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwineeconomist.com%2F2020%2F01%2F14%2Fclimate%2F&signup_flow=account&domain=wineeconomist.com","themeURL":"","xhrURL":"https:\/\/wineeconomist.com\/wp-admin\/admin-ajax.php","nonce":"75975a2805","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9001d2aae9\" \/>","referer":"https:\/\/wineeconomist.com\/2020\/01\/14\/climate\/","canFollow":"1","feedID":"243466","statusMessage":"","customizeLink":"https:\/\/wineeconomist.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwineeconomist.wordpress.com%2F2020%2F01%2F14%2Fclimate%2F","postID":"24575","shortlink":"https:\/\/wp.me\/saUqz-climate","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/wineeconomist.com\/24575","statsLink":"https:\/\/wordpress.com\/stats\/post\/24575\/wineeconomist.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Elemin","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,433 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwineeconomist.com%2F2020%2F01%2F14%2Fclimate%2F&signup_flow=account&domain=wineeconomist.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/wineeconomist.com\/wp-admin\/admin-ajax.php","nonce":"43e54f0303","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/wineeconomist.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwineeconomist.com%2F2020%2F01%2F14%2Fclimate%2F","blog_id":"2600191","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=2600191&v=wpcom&tz=-8&user_id=0&subd=wineeconomist","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUttuwjAM/aGlhk2I8jDtU6aQusUltzlJGX8/R2sRQh3Snuz42Mc+juESlQk+o88wJuhwIoPxuxnTC9xBrqhoy0A+gaUzJvgqWPCkfWeRl2TyxpZOwEpEKcOEvgtcoRjstSdrG0f+kXsh7ou1KlFGhR1l8sPcEjbNtm1e4WiDhELKSYlrznMPwstfjEOR5xF5+C2QwTBHbc4KZbIs6cXnLlw8zPBD+JE2n9CJusjoqDhAK9ZXsV5PNOhMwa+twgTnKi9jtNe1BdwtV3eCq6NmcDplZPFUmJCZKtkt9k+GzCI6PSsydfhadPPWlKRIqwpHuQa+zqa5z1rpZTSHktDePmMJPJvvTMlhVm/NBj6lM/SB3ZP8eiWqt5oY0kmz3NJipejDvW93+/1h1x7advwBot8f5A=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'2600191','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'2600191','v':'wpcom','tz':'-8','user_id':'0','post':'24575','subd':'wineeconomist'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dQW1VXZ0RWaWRTXWFobzgzdTdkMm1DVmlkRl9Jak0yVltzUk5+eitia3FhV1pjS1dlQnJMc3YtcFZ4Rm5sbi4/ZnomWzdTdHwyV3RtM25VTEE0Sm50bFozWEt5VWJ5UDU4Nk0rTEd1ejFbamRDdjdrW3RJUn5jaFdjaVZKP0ssY01saixYXzlRWXAzVktxLlhUZ0JEeW1uaWt5fGNFb2hVc1pHJkhYYlVJZ1l3RlRRJXxWL0tPLS1+fm96P1RJa1VNVTU5WlhdbWFBVzF6cEVf'}]);
_stq.push([ 'clickTrackerInit', '2600191', '24575' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 93 seconds ago
	generated in 0.123 seconds
	served from batcache in 0.001 seconds
	expires in 207 seconds
-->
