<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) | !(IE9) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title> &raquo; Wine and the Trouble with Halloween The Wine Economist</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wineeconomist.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://wineeconomist.com/wp-content/themes/elemin/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["EB+Garamond:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://wineeconomist.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-size:16.9px;font-family:"EB Garamond",serif}.wf-active #site-description{font-size:18.2px;font-family:"EB Garamond",serif}.wf-active .entry-content{font-size:18.2px}.wf-active .entry-meta .byline, .wf-active .entry-meta .comments-link, .wf-active .entry-meta .edit-link, .wf-active .entry-meta .entry-categories, .wf-active .entry-meta .entry-date, .wf-active .entry-meta .entry-tags, .wf-active .entry-meta .image-info{font-size:117%;font-family:"EB Garamond",serif}.wf-active .entry-meta a{font-size:16.9px}.wf-active .wp-caption .wp-caption-text{font-size:117%}.wf-active #content nav .nav-next a, .wf-active #content nav .nav-previous a, .wf-active #content nav .next-image a, .wf-active #content nav .previous-image a{font-size:19.5px;font-family:"EB Garamond",serif}.wf-active #content #nav-below span{font-size:28.6px;font-family:"EB Garamond",serif}.wf-active .nocomments{font-size:19.5px}.wf-active #comments .comment-author cite{font-size:23.4px;font-family:"EB Garamond",serif}.wf-active #comments .comment-meta{font-size:14.3px}.wf-active .comment-reply-link{font-size:14.3px}.wf-active #cancel-comment-reply-link{font-size:16.9px}.wf-active #respond textarea{font-family:"EB Garamond",serif}.wf-active #respond input[type=submit], .wf-active .menu-toggle{font-size:18.2px;font-family:"EB Garamond",serif}.wf-active #respond p.comment-subscription-form label{font-family:"EB Garamond",serif}.wf-active #comment-nav-above a, .wf-active #comment-nav-below a{font-size:16.9px}.wf-active .widget-area{font-size:117%}.wf-active .widget_rss .rss-date, .wf-active .widget_rss .rssSummary, .wf-active .widget_rss cite{font-size:117%}.wf-active .widget_twitter .timesince{font-size:117%}.wf-active #access-footer a{font-size:16.9px;font-family:"EB Garamond",serif}.wf-active #site-generator{font-size:14.3px;font-family:"EB Garamond",serif}.wf-active #top-link a{font-size:20.8px;font-family:"EB Garamond",serif}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Wine Economist &raquo; Feed" href="https://wineeconomist.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wine Economist &raquo; Comments Feed" href="https://wineeconomist.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wine Economist &raquo; Wine and the Trouble with Halloween Comments Feed" href="https://wineeconomist.com/2021/10/26/halloween/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wineeconomist.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-a0fd31a32ba8cd9d9f7d5cba2d87ac0d' href='https://wineeconomist.com/_static/??-eJyNkF1OAzEMhC9EaqqiwgviKCibWFl386fYYdnbk5RWapdCeYk8ib/RZOasTIqCUSD76igyuNrkgMXBUMlbGHwyk/I0FF0WYFk8bgzzw/wT9XpJVZQrZK8XKRpfLTIcGAJa0ugxdPJS5IZjUR6dNssmULxLt7dLfcmco4WqzunmbFLgET4w2lRAV0lBi5ABwU/5dlIzWYeijukZmhmcbvrOb/8+oGRtJgjJ1o55mtp5syoZW1SGnpji322uXbkObAploRRX6t8Woy5otbXLcaTo7pHvrXzgZEh75ZNLfCVuNb526B2e5r76Fl63+93Ty267f378AkOp9T0=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='sorts-mill-goudy-css'  href='https://fonts.googleapis.com/css?family=Sorts+Mill+Goudy%3Aregular%2Citalic&#038;ver=20120821' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://wineeconomist.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://wineeconomist.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/elemin/js/post.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://wineeconomist.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wineeconomist.com/wp-json/wp/v2/posts/27956" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wineeconomist.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wineeconomist.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://wineeconomist.com/2021/10/26/halloween/" />
<link rel='shortlink' href='https://wp.me/paUqz-7gU' />
<link rel="alternate" type="application/json+oembed" href="https://wineeconomist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwineeconomist.com%2F2021%2F10%2F26%2Fhalloween%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wineeconomist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwineeconomist.com%2F2021%2F10%2F26%2Fhalloween%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="description" content="Everyone knows that wine consumption is at least in part occasion-driven. Although some of my friends insist that they don&#039;t really need a reason to pop a cork, for many consumers the act of drinking is closely tied to occasions of one sort or another. Thus, for example, wine sales here in the US typically&hellip;" />
		<style type="text/css">
					#site-title a,
			#site-description {
				background: none !important;
				border: 0 !important;
				color: #070054;
			}
			#site-title a:hover {
				color: #070054;
			}
				</style>
		<link rel="amphtml" href="https://wineeconomist.com/2021/10/26/halloween/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wine and the Trouble with Halloween" />
<meta property="og:url" content="https://wineeconomist.com/2021/10/26/halloween/" />
<meta property="og:description" content="Everyone knows that wine consumption is at least in part occasion-driven. Although some of my friends insist that they don&#8217;t really need a reason to pop a cork, for many consumers the act of …" />
<meta property="article:published_time" content="2021-10-26T09:01:29+00:00" />
<meta property="article:modified_time" content="2021-10-26T12:35:27+00:00" />
<meta property="og:site_name" content="The Wine Economist" />
<meta property="og:image" content="https://wineeconomist.com/wp-content/uploads/2021/10/treat-300x245.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="245" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Wine and the Trouble with Halloween" />
<meta name="twitter:image" content="https://wineeconomist.com/wp-content/uploads/2021/10/hallowine-160x300.jpg?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-9448104-2']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-27956 single-format-standard content-sidebar elemin-columns-one">


<div id="page" class="hfeed one-col-posts">
		<header id="branding" role="banner">

		<div class="header-search-form">	<form method="get" id="searchform" action="https://wineeconomist.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</div>

		
		<hgroup>
			<h1 id="site-title"><a href="https://wineeconomist.com/" title="The Wine Economist" rel="home">The Wine Economist</a></h1>
			<h2 id="site-description"></h2>
		</hgroup>

		<nav id="access" class="clearfix" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
			<div id="primary-menu" class="menu"><ul>
<li ><a href="https://wineeconomist.com/">Home</a></li><li class="page_item page-item-5800"><a href="https://wineeconomist.com/about-the-author-mike-veseth/">Mike Veseth</a></li>
<li class="page_item page-item-4514"><a href="https://wineeconomist.com/wine-wars-world-tour/">The World Tour</a></li>
<li class="page_item page-item-19422 page_item_has_children"><a href="https://wineeconomist.com/the-books/">Wine Books by Mike Veseth</a>
<ul class='children'>
	<li class="page_item page-item-16909"><a href="https://wineeconomist.com/the-books/80-wines/">Around the World in Eighty Wines</a></li>
	<li class="page_item page-item-5582"><a href="https://wineeconomist.com/the-books/new-book-project-extreme-wine/">Extreme Wine</a></li>
	<li class="page_item page-item-9021"><a href="https://wineeconomist.com/the-books/money-taste-wine/">Money, Taste &amp; Wine</a></li>
	<li class="page_item page-item-889"><a href="https://wineeconomist.com/the-books/book-project-wine-wars/">Wine Wars</a></li>
	<li class="page_item page-item-27699"><a href="https://wineeconomist.com/the-books/wine-wars-ii/">Wine Wars II</a></li>
</ul>
</li>
</ul></div>
		</nav><!-- #access -->
	</header><!-- #branding -->

	<div id="main" class="clearfix">

		<div id="primary">
			<div id="content" role="main">

			
				
<article id="post-27956" class="clearfix post-27956 post type-post status-publish format-standard hentry category-popular-culture category-wine category-wine-markets">

	<header class="entry-header">
		<div class="post-format-icon"><a href="https://wineeconomist.com/2021/10/26/halloween/" title="Permalink to Wine and the Trouble with Halloween" rel="bookmark"></a></div>
					<h1 class="entry-title">Wine and the Trouble with Halloween</h1>
			</header><!-- .entry-header -->

	<div class="entry-meta">
		<span class="entry-date"><a href="https://wineeconomist.com/2021/10/26/halloween/" title="October 26, 2021" rel="bookmark">October 26, 2021</a></span> <span class="byline"> <span class="sep"> By </span> <span class="author vcard"><a class="url fn n" href="https://wineeconomist.com/author/wineeconomist/" title="View all posts by Mike Veseth" rel="author">Mike Veseth</a></span></span> <span class="entry-categories">in <a href="https://wineeconomist.com/category/popular-culture/" rel="category tag">popular culture</a>, <a href="https://wineeconomist.com/category/wine/" rel="category tag">wine</a>, <a href="https://wineeconomist.com/category/wine-markets/" rel="category tag">wine markets</a></span>				<span class="comments-link"><a href="https://wineeconomist.com/2021/10/26/halloween/#comments">2 Comments</a></span>
					</div><!-- #entry-meta -->

	<div class="post-content">
		<div class="entry-content">
						<p><a href="https://wineeconomist.com/2021/10/26/halloween/hallowine/" rel="attachment wp-att-27987"><img data-attachment-id="27987" data-permalink="https://wineeconomist.com/2021/10/26/halloween/hallowine/" data-orig-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/hallowine.jpg?fit=232%2C434&amp;ssl=1" data-orig-size="232,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1635158116&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hallowine" data-image-description data-image-caption data-medium-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/hallowine.jpg?fit=160%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/hallowine.jpg?fit=232%2C434&amp;ssl=1" loading="lazy" class="alignright size-medium wp-image-27987 jetpack-lazy-image" src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/hallowine.jpg?resize=160%2C300&#038;ssl=1" alt width="160" height="300" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/hallowine.jpg?resize=160%2C300&amp;ssl=1 160w, https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/hallowine.jpg?w=232&amp;ssl=1 232w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/hallowine.jpg?resize=160%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="27987" data-permalink="https://wineeconomist.com/2021/10/26/halloween/hallowine/" data-orig-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/hallowine.jpg?fit=232%2C434&amp;ssl=1" data-orig-size="232,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1635158116&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hallowine" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/hallowine.jpg?fit=160%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/hallowine.jpg?fit=232%2C434&amp;ssl=1" loading="lazy" class="alignright size-medium wp-image-27987" src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/hallowine.jpg?resize=160%2C300&#038;ssl=1" alt="" width="160" height="300" srcset="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/hallowine.jpg?resize=160%2C300&amp;ssl=1 160w, https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/hallowine.jpg?w=232&amp;ssl=1 232w" sizes="(max-width: 160px) 100vw, 160px" data-recalc-dims="1" /></noscript></a>Everyone knows that wine consumption is at least in part occasion-driven. Although some of my friends insist that they don&#8217;t really need a reason to pop a cork, for many consumers the act of drinking is closely tied to occasions of one sort or another.</p>
<p>Thus, for example, wine sales here in the US typically peak during November and December when a series of holiday occasions roll by starting with Thanksgiving and ending around New Year. Wine sales and festive occasions are a perfect pairing.</p>
<p><strong>The Trouble with Halloween? </strong></p>
<p>But what about Halloween? The spooky holiday that we celebrate on October 31 is a favorite festive occasion for lots of people who decorate, dress-up, and generally go a bit wild. Over on the food side of the aisle, Halloween is really embraced with lots of special products and offerings. Take a look at the listings for the Food Network this week and you will see many variations on the Halloween theme.</p>
<p>It would be great if wine could jump on the Halloween bandwagon somehow. It has been done, of course. I vaguely remember Dracula-themed Romanian wines showing up on some grocery shelves this time of the year, but not a lot more. And then there is <a href="https://store.dcwine.com/winery/product/hallowine/" target="_blank" rel="noopener">Hallowine</a>, a spiced sweet apple wine from Wisconsin that I found on the internet. That&#8217;s the spirit! But you have to admit that Halloween is for the most part a missed opportunity for wine.</p>
<p>The trouble with Halloween is what to drink with it &#8212; and what sort of hook would draw consumers into enjoying wine as part of this unique occasion? I really haven&#8217;t thought of this before now and I admit that my first thought was Aperol Spritz. The color is seasonally festive and a bit of bitterness is very nice. Yes, I think an Aperol Spritz would work for adult Trick or Treat.</p>
<p><strong>Halloween Haunts the Beer Aisle</strong></p>
<p><a href="https://wineeconomist.com/2021/10/26/halloween/trick/" rel="attachment wp-att-27963"><img data-attachment-id="27963" data-permalink="https://wineeconomist.com/2021/10/26/halloween/trick/" data-orig-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/trick.jpg?fit=417%2C705&amp;ssl=1" data-orig-size="417,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634812737&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trick" data-image-description data-image-caption data-medium-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/trick.jpg?fit=177%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/trick.jpg?fit=417%2C705&amp;ssl=1" loading="lazy" class="alignright size-medium wp-image-27963 jetpack-lazy-image" src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/trick.jpg?resize=177%2C300&#038;ssl=1" alt width="177" height="300" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/trick.jpg?resize=177%2C300&amp;ssl=1 177w, https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/trick.jpg?w=417&amp;ssl=1 417w" data-lazy-sizes="(max-width: 177px) 100vw, 177px" data-lazy-src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/trick.jpg?resize=177%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="27963" data-permalink="https://wineeconomist.com/2021/10/26/halloween/trick/" data-orig-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/trick.jpg?fit=417%2C705&amp;ssl=1" data-orig-size="417,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634812737&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trick" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/trick.jpg?fit=177%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/trick.jpg?fit=417%2C705&amp;ssl=1" loading="lazy" class="alignright size-medium wp-image-27963" src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/trick.jpg?resize=177%2C300&#038;ssl=1" alt="" width="177" height="300" srcset="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/trick.jpg?resize=177%2C300&amp;ssl=1 177w, https://i0.wp.com/wineeconomist.com/wp-content/uploads/2021/10/trick.jpg?w=417&amp;ssl=1 417w" sizes="(max-width: 177px) 100vw, 177px" data-recalc-dims="1" /></noscript></a>I may not be giving the potential Halloween market much thought, but it is clear that some others are thinking hard about it. We recently received samples of two fruit-flavored Hefeweizen beers from German producer <a href="https://www.schofferhofer.us/" target="_blank" rel="noopener">Schõfferhofer</a>, for example (a Passion Fruit version is also available). The Pomegranate beer is blood red and the Grapefruit beer &#8212; a 50-50 blend of fruit juice and hefeweizen &#8212; is pumpkin orange &#8212; or at least that&#8217;s how I would describe them at Halloween. The sweet/tart fruity flavors are strong and I admit reminded me a bit of the puckery trick or treat candies (think Starburst or Twizzlers) that we also received.</p>
<p>A beer to sip while you munch through the inevitable surplus of trick-or-treat candy left-over after the kids have gone home? Interesting idea &#8212; and good response to an under-served occasion. I wonder what would happen if you mixed the two beers together in a sort of witches brew? I&#8217;ll bet the color would be great &#8212; a little like an Aperol Spritz!</p>
<p>So how was the beer? Well, it certainly delivered on the sweet/tart promise. I liked the Grapefruit better than the Pomegranate. Sue wasn&#8217;t keen on either one &#8212; not really a fruit drink and not really beer, she said. Kinda a Franken-brew, I guess. But fun for Halloween and food for thought when it comes to addressing this under-served occasion.</p>
<p><a href="https://wineeconomist.com/2021/10/26/halloween/treat/" rel="attachment wp-att-27964"><img data-attachment-id="27964" data-permalink="https://wineeconomist.com/2021/10/26/halloween/treat/" data-orig-file="https://i1.wp.com/wineeconomist.com/wp-content/uploads/2021/10/treat.jpg?fit=539%2C441&amp;ssl=1" data-orig-size="539,441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634812802&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="treat" data-image-description data-image-caption data-medium-file="https://i1.wp.com/wineeconomist.com/wp-content/uploads/2021/10/treat.jpg?fit=300%2C245&amp;ssl=1" data-large-file="https://i1.wp.com/wineeconomist.com/wp-content/uploads/2021/10/treat.jpg?fit=539%2C441&amp;ssl=1" loading="lazy" class="aligncenter size-medium wp-image-27964 jetpack-lazy-image" src="https://i1.wp.com/wineeconomist.com/wp-content/uploads/2021/10/treat.jpg?resize=300%2C245&#038;ssl=1" alt width="300" height="245" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/wineeconomist.com/wp-content/uploads/2021/10/treat.jpg?resize=300%2C245&amp;ssl=1 300w, https://i1.wp.com/wineeconomist.com/wp-content/uploads/2021/10/treat.jpg?w=539&amp;ssl=1 539w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/wineeconomist.com/wp-content/uploads/2021/10/treat.jpg?resize=300%2C245&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="27964" data-permalink="https://wineeconomist.com/2021/10/26/halloween/treat/" data-orig-file="https://i1.wp.com/wineeconomist.com/wp-content/uploads/2021/10/treat.jpg?fit=539%2C441&amp;ssl=1" data-orig-size="539,441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634812802&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="treat" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/wineeconomist.com/wp-content/uploads/2021/10/treat.jpg?fit=300%2C245&amp;ssl=1" data-large-file="https://i1.wp.com/wineeconomist.com/wp-content/uploads/2021/10/treat.jpg?fit=539%2C441&amp;ssl=1" loading="lazy" class="aligncenter size-medium wp-image-27964" src="https://i1.wp.com/wineeconomist.com/wp-content/uploads/2021/10/treat.jpg?resize=300%2C245&#038;ssl=1" alt="" width="300" height="245" srcset="https://i1.wp.com/wineeconomist.com/wp-content/uploads/2021/10/treat.jpg?resize=300%2C245&amp;ssl=1 300w, https://i1.wp.com/wineeconomist.com/wp-content/uploads/2021/10/treat.jpg?w=539&amp;ssl=1 539w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>The Devil Made Me Do It</strong></p>
<p><a href="https://conchaytoro.com/en/" target="_blank" rel="noopener">Concha y Toro</a>, the important Chilean wine producer, has also taken aim at the Halloween market this year with promotions for its popular<a href="https://www.casillerodeldiablo.com/" target="_blank" rel="noopener"> Casillero del Diablo</a> Cabernet Sauvignon and Carmenere.  Google translates Casillero del Diablo as &#8220;Devil&#8217;s Locker,&#8221; but I prefer Devil&#8217;s Den because it has a nice haunted house feeling to it.</p>
<p>The wines are good and, at about $12 per bottle, have a price point that drives a stake through the heart of the market (I&#8217;m trying to get into the Halloween spirit here). The popular Chilean-born actor <a href="https://youtu.be/U9-Su8CCyfY" target="_blank" rel="noopener">Pedro Pascal stars in a commercial</a> you might have seen for the wines that features a suitably devilish twist. I admit that I don&#8217;t really understand the video, but it is hard not to like the wines and to enjoy their warmth during the Halloween season.</p>
<p style="text-align: center;"><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/U9-Su8CCyfY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>But What Really Scares Me &#8230;</strong></p>
<p>I appreciate the creative leveraging of the Devil&#8217;s Den theme, but I think Concha y Toro can tell an even scarier story for Halloween. Ghosts and goblins are frightening, for sure, but do you know what scares me even more? Climate change!  And that&#8217;s where CyT is a sort of wine industry ghost-buster.</p>
<p><a href="https://wineeconomist.com/2021/10/26/halloween/bcorps/" rel="attachment wp-att-27978"><img data-attachment-id="27978" data-permalink="https://wineeconomist.com/2021/10/26/halloween/bcorps/" data-orig-file="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/10/bcorps.jpg?fit=501%2C418&amp;ssl=1" data-orig-size="501,418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634890280&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bcorps" data-image-description data-image-caption data-medium-file="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/10/bcorps.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/10/bcorps.jpg?fit=501%2C418&amp;ssl=1" loading="lazy" class="alignright size-medium wp-image-27978 jetpack-lazy-image" src="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/10/bcorps.jpg?resize=300%2C250&#038;ssl=1" alt width="300" height="250" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/10/bcorps.jpg?resize=300%2C250&amp;ssl=1 300w, https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/10/bcorps.jpg?w=501&amp;ssl=1 501w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/10/bcorps.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="27978" data-permalink="https://wineeconomist.com/2021/10/26/halloween/bcorps/" data-orig-file="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/10/bcorps.jpg?fit=501%2C418&amp;ssl=1" data-orig-size="501,418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1634890280&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bcorps" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/10/bcorps.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/10/bcorps.jpg?fit=501%2C418&amp;ssl=1" loading="lazy" class="alignright size-medium wp-image-27978" src="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/10/bcorps.jpg?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" srcset="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/10/bcorps.jpg?resize=300%2C250&amp;ssl=1 300w, https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/10/bcorps.jpg?w=501&amp;ssl=1 501w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></a>Concha y Toro recently became the wine world&#8217;s largest Certified B Corp, an indication of its commitment to a set of values and practices that embraces the environmental cause. Each of CyT&#8217;s operations in Chile, Argentina, and the U.S. is now a Certified B Corp. Outstanding.</p>
<p><a href="https://fetzervineyards.com/" target="_blank" rel="noopener">Fetzer Vineyards</a>, the California producer that is an important part of the CyT family, was recently re-certified with an even higher score, making it one of the highest-rated Certified B Corps of its size. A very high score for environmental efforts is noteworthy.</p>
<p style="text-align: center;">&gt;&gt;&gt;&lt;&lt;&lt;</p>
<p>So can we make Halloween into a wine occasion on the scale of Thanksgiving and New Year? Maybe not, but I think there is a creative challenge here to find ways to bring wine more directly into the spooky picture. Trick or treat?</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27956" class="share-twitter sd-button share-icon" href="https://wineeconomist.com/2021/10/26/halloween/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27956" class="share-facebook sd-button share-icon" href="https://wineeconomist.com/2021/10/26/halloween/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wineeconomist.com/2021/10/26/halloween/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wineeconomist.com/2021/10/26/halloween/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wineeconomist.com/2021/10/26/halloween/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2600191-27956-617abcacbf135' data-src='https://widgets.wp.com/likes/#blog_id=2600191&amp;post_id=27956&amp;origin=wineeconomist.com&amp;obj_id=2600191-27956-617abcacbf135' data-name='like-post-frame-2600191-27956-617abcacbf135' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					</div><!-- .entry-content -->
	</div><!-- .post-content -->

</article><!-- #post-27956 -->
					<nav id="nav-below" class="clearfix">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://wineeconomist.com/2021/10/19/bottleneck-economy-2/" rel="prev"><span class="meta-nav">&laquo;</span> Wine, Stagflation, and the Risks of the Bottleneck Economy</a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments">
	
	
			<h3 id="comments-title">
			2 responses		</h3>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-140300">
		<article id="comment-140300" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt src="https://secure.gravatar.com/avatar/4538557a752777c4af5a1f30736728a2?s=60&#038;d=identicon&#038;r=g" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4538557a752777c4af5a1f30736728a2?s=120&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4538557a752777c4af5a1f30736728a2?s=60&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4538557a752777c4af5a1f30736728a2?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4538557a752777c4af5a1f30736728a2?s=120&#038;d=identicon&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript>					<cite class="fn"><a href='http://bozzanoandcompany.com/' rel='external nofollow ugc' class='url'>Anthony Bozzano</a></cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wineeconomist.com/2021/10/26/halloween/#comment-140300"><time pubdate datetime="2021-10-27T09:21:53-08:00">
					October 27, 2021 at 9:21 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>In recent years, our group of friends in San Luis Obispo, many of whom are in the wine industry, gather on Halloween and have a wine and candy pairing party. It&#8217;s difficult to pair dry wines with dessert, but we have fun with it. Sweet/sticky wines always wine, but sometimes a big, unctuous Syrah finds a soulmate in a KitKat bar. Maybe we as an industry need to align with Nestle and Hershey for a marketing push to adults next Halloween!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-2600191-140300-617abcacc0a99' data-src='https://widgets.wp.com/likes/#blog_id=2600191&amp;comment_id=140300&amp;origin=wineeconomist.com&amp;obj_id=2600191-140300-617abcacc0a99' data-name='like-comment-frame-2600191-140300-617abcacc0a99'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://wineeconomist.com/2021/10/26/halloween/?replytocom=140300#respond' data-commentid="140300" data-postid="27956" data-belowelement="comment-140300" data-respondelement="respond" data-replyto="Reply to Anthony Bozzano" aria-label='Reply to Anthony Bozzano'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-140301">
		<article id="comment-140301" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt src="https://secure.gravatar.com/avatar/836088ad04affb19c15a70b762564c6f?s=60&#038;d=identicon&#038;r=g" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/836088ad04affb19c15a70b762564c6f?s=120&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/836088ad04affb19c15a70b762564c6f?s=60&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/836088ad04affb19c15a70b762564c6f?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/836088ad04affb19c15a70b762564c6f?s=120&#038;d=identicon&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript>					<cite class="fn"><a href='https://wineeconomist.com/' rel='external nofollow ugc' class='url'>Paul Vandenberg</a></cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wineeconomist.com/2021/10/26/halloween/#comment-140301"><time pubdate datetime="2021-10-27T10:01:34-08:00">
					October 27, 2021 at 10:01 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Hi Mike,</p>
<p>You’ve brought up environmental issues again.</p>
<p>You have a significant platform in my industry. You’ve discussed the glass reduction by several companies. They could go much further here.</p>
<p>I’m advocating a complete overhaul of the glass wine bottle. For our slow wine approach, aluminum and plastic are non starters.</p>
<p>We need to standardize bottles to allow reuse and reengineer them to get rid of long necks, punts, and heavy weight. Why not  300 gram, 750 ml. bottle?</p>
<p>Can we get Costco and Walmart to prohibit bottles that weigh more than 0.5 gr./ml.?</p>
<p>I’ve been pursuing these issues since 1988. I’d like to get a few of the big outfits on board. It’s the approach that worked in ‘92 with plastic stoppers.</p>
<p>Paul Vandenberg<br />
Paradisos del Sol Winery and Organic Vineyard</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-2600191-140301-617abcacc1063' data-src='https://widgets.wp.com/likes/#blog_id=2600191&amp;comment_id=140301&amp;origin=wineeconomist.com&amp;obj_id=2600191-140301-617abcacc1063' data-name='like-comment-frame-2600191-140301-617abcacc1063'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://wineeconomist.com/2021/10/26/halloween/?replytocom=140301#respond' data-commentid="140301" data-postid="27956" data-belowelement="comment-140301" data-respondelement="respond" data-replyto="Reply to Paul Vandenberg" aria-label='Reply to Paul Vandenberg'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/26/halloween/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=2600191&#038;postid=27956&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.3-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=91dc19ec88bf19011dfbf3baaf815c75e4fa55cc#parent=https%3A%2F%2Fwineeconomist.com%2F2021%2F10%2F26%2Fhalloween%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

			
			</div><!-- #content -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
						<aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://wineeconomist.com"><img width="150" height="147" src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2011/09/logo.jpg?fit=150%2C147&amp;ssl=1" class="image wp-image-19480 aligncenter attachment-150x150 size-150x150 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="19480" data-permalink="https://wineeconomist.com/wine-wars-world-tour/logo/" data-orig-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2011/09/logo.jpg?fit=170%2C167&amp;ssl=1" data-orig-size="170,167" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494219404&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2011/09/logo.jpg?fit=170%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2011/09/logo.jpg?fit=170%2C167&amp;ssl=1" data-lazy-src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2011/09/logo.jpg?fit=150%2C147&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">The Wine Economist</h1>			<div class="textwidget"><p>The Wine Economist  analyzes and interprets today&#8217;s global wine markets. The Wine Economist was named 2015 &#8220;Best in the World&#8221; wine blog by Gourmand International. Staff: Mike Veseth (editor-in-chief) &amp; Sue Veseth (contributing editor).</p>
<p>Follow the<a href="https://www.facebook.com/WineEconomist/?ref=bookmarks"> Wine Economist on Facebook.</a></p>
</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://wineeconomist.com/about-the-author-mike-veseth/"><img class="image aligncenter" src="http://wineeconomist.com/wp-content/uploads/2011/09/p10903721.jpg?w=200" alt="" width="150" height="220" /></a></aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">About the Author</h1>			<div class="textwidget"><a href="http://wineeconomist.com/about-the-author-mike-veseth">Mike Veseth </a>is editor of The Wine Economist and the author of many books, including <a href="http://wineeconomist.com/the-books/book-project-wine-wars/">Wine Wars (2011), </a> <a href="http://wineeconomist.com/the-books/new-book-project-extreme-wine/">Extreme Wine</a> (2013) <a href="http://wineeconomist.com/the-books/money-taste-wine/">Money, Taste &amp; Wine: It's Complicated (2015) </a> and <a href="http://wineeconomist.com/the-book/80-wines/">Around the World in Eighty Wines (2017).</a> Mike is professor emeritus of International Political Economy at the University of Puget Sound.

<p>
<p>
Send email to  </a> 
<a href="mailto:Mike@WineEconomist.com">Mike@WineEconomist.com
</a> 
<p>
<p>
Follow Mike on Twitter  </a> 
<a href="https://twitter.com/MikeVeseth">@MikeVeseth
</a> 
</div>
		</aside><aside id="media_image-7" class="widget widget_media_image"><h1 class="widget-title">Gourmand International Award &#8220;Best in the World&#8221; Wine Blog</h1><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://wineeconomist.com/2015/06/16/award/"><img class="image aligncenter" src="https://wineeconomist.com/wp-content/uploads/2015/06/gourmand.jpg?w=115&#038;h=114" alt="" width="115" height="114" /></a></aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Email Subscription</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 3,732 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-4">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-4"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://wineeconomist.com/2021/10/26/halloween/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-4"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Sign me up!                        </button>
                    </p>
				            </form>
		
</aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://wineeconomist.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://wineeconomist.com/2021/10/26/halloween/" aria-current="page">Wine and the Trouble with Halloween</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2021/10/19/bottleneck-economy-2/">Wine, Stagflation, and the Risks of the Bottleneck Economy</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2021/10/12/bottleneck-economy/">Wine Business Bottlenecks</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2021/10/05/w2w/">Politics and Wine Trade: Wine2Wine Business Forum</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2021/09/28/grand-cru/">Thinking About Laura Catena&#8217;s Grand Cru Project</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2021/09/21/portugal-strategy/">Three Faces of Wine Strategy: Porto Perspectives</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2021/09/14/beer-wars/">Finding Growth in a Stagnant Market: What Can Wine Learn from Beer?</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2021/08/31/surprise/">Sparkling Wine Surprises from England to Bali</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2021/08/24/prosecco-boom/">Anatomy of the Prosecco DOC Boom</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2021/08/17/croatia/">Scratching the Surface of Croatian Wine</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2021/08/10/wine-clubs/">What Can Wine Learn from the Cruise Ship Industry?</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2021/08/03/growth-2/">Bicycles, Locomotives, and Wine Market Growth</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2021/07/27/global-wine-trade/">Global Wine Trade: Headwinds, Obstacles, Distortions</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2021/07/20/pink-power/">Pink Power: Five Rosé Market Trends to Watch</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2021/07/13/flashback-adega-de-borba-the-very-model-of-a-modern-cooperative-winery/">Flashback: the Very Model of a Modern Cooperative Winery</a>
									</li>
					</ul>

		</aside><aside id="linkcat-54495" class="widget widget_links"><h1 class="widget-title">The List</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.wine-economics.org/">American Association of Wine Economists</a></li>
<li><a href="http://www.euawe.org/index.asp?langue=en">European Association of Wine Economists</a></li>
<li><a href="http://www.adelaide.edu.au/wine-econ/">Wine Economics Research Centre / Univ of Adelaide</a></li>
<li><a href="http://www.facebook.com/#!/pages/The-Wine-Economist/60433812501">Wine Economist on Facebook</a></li>

	</ul>
</aside>
<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://wineeconomist.com/2021/10/'> October 2021 </option>
	<option value='https://wineeconomist.com/2021/09/'> September 2021 </option>
	<option value='https://wineeconomist.com/2021/08/'> August 2021 </option>
	<option value='https://wineeconomist.com/2021/07/'> July 2021 </option>
	<option value='https://wineeconomist.com/2021/06/'> June 2021 </option>
	<option value='https://wineeconomist.com/2021/05/'> May 2021 </option>
	<option value='https://wineeconomist.com/2021/04/'> April 2021 </option>
	<option value='https://wineeconomist.com/2021/03/'> March 2021 </option>
	<option value='https://wineeconomist.com/2021/02/'> February 2021 </option>
	<option value='https://wineeconomist.com/2021/01/'> January 2021 </option>
	<option value='https://wineeconomist.com/2020/12/'> December 2020 </option>
	<option value='https://wineeconomist.com/2020/11/'> November 2020 </option>
	<option value='https://wineeconomist.com/2020/10/'> October 2020 </option>
	<option value='https://wineeconomist.com/2020/09/'> September 2020 </option>
	<option value='https://wineeconomist.com/2020/08/'> August 2020 </option>
	<option value='https://wineeconomist.com/2020/07/'> July 2020 </option>
	<option value='https://wineeconomist.com/2020/06/'> June 2020 </option>
	<option value='https://wineeconomist.com/2020/05/'> May 2020 </option>
	<option value='https://wineeconomist.com/2020/04/'> April 2020 </option>
	<option value='https://wineeconomist.com/2020/03/'> March 2020 </option>
	<option value='https://wineeconomist.com/2020/02/'> February 2020 </option>
	<option value='https://wineeconomist.com/2020/01/'> January 2020 </option>
	<option value='https://wineeconomist.com/2019/12/'> December 2019 </option>
	<option value='https://wineeconomist.com/2019/11/'> November 2019 </option>
	<option value='https://wineeconomist.com/2019/10/'> October 2019 </option>
	<option value='https://wineeconomist.com/2019/09/'> September 2019 </option>
	<option value='https://wineeconomist.com/2019/08/'> August 2019 </option>
	<option value='https://wineeconomist.com/2019/07/'> July 2019 </option>
	<option value='https://wineeconomist.com/2019/06/'> June 2019 </option>
	<option value='https://wineeconomist.com/2019/05/'> May 2019 </option>
	<option value='https://wineeconomist.com/2019/04/'> April 2019 </option>
	<option value='https://wineeconomist.com/2019/03/'> March 2019 </option>
	<option value='https://wineeconomist.com/2019/02/'> February 2019 </option>
	<option value='https://wineeconomist.com/2019/01/'> January 2019 </option>
	<option value='https://wineeconomist.com/2018/12/'> December 2018 </option>
	<option value='https://wineeconomist.com/2018/11/'> November 2018 </option>
	<option value='https://wineeconomist.com/2018/10/'> October 2018 </option>
	<option value='https://wineeconomist.com/2018/09/'> September 2018 </option>
	<option value='https://wineeconomist.com/2018/08/'> August 2018 </option>
	<option value='https://wineeconomist.com/2018/07/'> July 2018 </option>
	<option value='https://wineeconomist.com/2018/06/'> June 2018 </option>
	<option value='https://wineeconomist.com/2018/05/'> May 2018 </option>
	<option value='https://wineeconomist.com/2018/04/'> April 2018 </option>
	<option value='https://wineeconomist.com/2018/03/'> March 2018 </option>
	<option value='https://wineeconomist.com/2018/02/'> February 2018 </option>
	<option value='https://wineeconomist.com/2018/01/'> January 2018 </option>
	<option value='https://wineeconomist.com/2017/12/'> December 2017 </option>
	<option value='https://wineeconomist.com/2017/11/'> November 2017 </option>
	<option value='https://wineeconomist.com/2017/10/'> October 2017 </option>
	<option value='https://wineeconomist.com/2017/09/'> September 2017 </option>
	<option value='https://wineeconomist.com/2017/08/'> August 2017 </option>
	<option value='https://wineeconomist.com/2017/07/'> July 2017 </option>
	<option value='https://wineeconomist.com/2017/06/'> June 2017 </option>
	<option value='https://wineeconomist.com/2017/05/'> May 2017 </option>
	<option value='https://wineeconomist.com/2017/04/'> April 2017 </option>
	<option value='https://wineeconomist.com/2017/03/'> March 2017 </option>
	<option value='https://wineeconomist.com/2017/02/'> February 2017 </option>
	<option value='https://wineeconomist.com/2017/01/'> January 2017 </option>
	<option value='https://wineeconomist.com/2016/12/'> December 2016 </option>
	<option value='https://wineeconomist.com/2016/11/'> November 2016 </option>
	<option value='https://wineeconomist.com/2016/10/'> October 2016 </option>
	<option value='https://wineeconomist.com/2016/09/'> September 2016 </option>
	<option value='https://wineeconomist.com/2016/08/'> August 2016 </option>
	<option value='https://wineeconomist.com/2016/07/'> July 2016 </option>
	<option value='https://wineeconomist.com/2016/06/'> June 2016 </option>
	<option value='https://wineeconomist.com/2016/05/'> May 2016 </option>
	<option value='https://wineeconomist.com/2016/04/'> April 2016 </option>
	<option value='https://wineeconomist.com/2016/03/'> March 2016 </option>
	<option value='https://wineeconomist.com/2016/02/'> February 2016 </option>
	<option value='https://wineeconomist.com/2016/01/'> January 2016 </option>
	<option value='https://wineeconomist.com/2015/12/'> December 2015 </option>
	<option value='https://wineeconomist.com/2015/11/'> November 2015 </option>
	<option value='https://wineeconomist.com/2015/10/'> October 2015 </option>
	<option value='https://wineeconomist.com/2015/09/'> September 2015 </option>
	<option value='https://wineeconomist.com/2015/08/'> August 2015 </option>
	<option value='https://wineeconomist.com/2015/07/'> July 2015 </option>
	<option value='https://wineeconomist.com/2015/06/'> June 2015 </option>
	<option value='https://wineeconomist.com/2015/05/'> May 2015 </option>
	<option value='https://wineeconomist.com/2015/04/'> April 2015 </option>
	<option value='https://wineeconomist.com/2015/03/'> March 2015 </option>
	<option value='https://wineeconomist.com/2015/02/'> February 2015 </option>
	<option value='https://wineeconomist.com/2015/01/'> January 2015 </option>
	<option value='https://wineeconomist.com/2014/12/'> December 2014 </option>
	<option value='https://wineeconomist.com/2014/11/'> November 2014 </option>
	<option value='https://wineeconomist.com/2014/10/'> October 2014 </option>
	<option value='https://wineeconomist.com/2014/09/'> September 2014 </option>
	<option value='https://wineeconomist.com/2014/08/'> August 2014 </option>
	<option value='https://wineeconomist.com/2014/07/'> July 2014 </option>
	<option value='https://wineeconomist.com/2014/06/'> June 2014 </option>
	<option value='https://wineeconomist.com/2014/05/'> May 2014 </option>
	<option value='https://wineeconomist.com/2014/04/'> April 2014 </option>
	<option value='https://wineeconomist.com/2014/03/'> March 2014 </option>
	<option value='https://wineeconomist.com/2014/02/'> February 2014 </option>
	<option value='https://wineeconomist.com/2014/01/'> January 2014 </option>
	<option value='https://wineeconomist.com/2013/12/'> December 2013 </option>
	<option value='https://wineeconomist.com/2013/11/'> November 2013 </option>
	<option value='https://wineeconomist.com/2013/10/'> October 2013 </option>
	<option value='https://wineeconomist.com/2013/09/'> September 2013 </option>
	<option value='https://wineeconomist.com/2013/08/'> August 2013 </option>
	<option value='https://wineeconomist.com/2013/07/'> July 2013 </option>
	<option value='https://wineeconomist.com/2013/06/'> June 2013 </option>
	<option value='https://wineeconomist.com/2013/05/'> May 2013 </option>
	<option value='https://wineeconomist.com/2013/04/'> April 2013 </option>
	<option value='https://wineeconomist.com/2013/03/'> March 2013 </option>
	<option value='https://wineeconomist.com/2013/02/'> February 2013 </option>
	<option value='https://wineeconomist.com/2013/01/'> January 2013 </option>
	<option value='https://wineeconomist.com/2012/12/'> December 2012 </option>
	<option value='https://wineeconomist.com/2012/11/'> November 2012 </option>
	<option value='https://wineeconomist.com/2012/10/'> October 2012 </option>
	<option value='https://wineeconomist.com/2012/09/'> September 2012 </option>
	<option value='https://wineeconomist.com/2012/08/'> August 2012 </option>
	<option value='https://wineeconomist.com/2012/07/'> July 2012 </option>
	<option value='https://wineeconomist.com/2012/06/'> June 2012 </option>
	<option value='https://wineeconomist.com/2012/05/'> May 2012 </option>
	<option value='https://wineeconomist.com/2012/04/'> April 2012 </option>
	<option value='https://wineeconomist.com/2012/03/'> March 2012 </option>
	<option value='https://wineeconomist.com/2012/02/'> February 2012 </option>
	<option value='https://wineeconomist.com/2012/01/'> January 2012 </option>
	<option value='https://wineeconomist.com/2011/12/'> December 2011 </option>
	<option value='https://wineeconomist.com/2011/11/'> November 2011 </option>
	<option value='https://wineeconomist.com/2011/10/'> October 2011 </option>
	<option value='https://wineeconomist.com/2011/09/'> September 2011 </option>
	<option value='https://wineeconomist.com/2011/08/'> August 2011 </option>
	<option value='https://wineeconomist.com/2011/07/'> July 2011 </option>
	<option value='https://wineeconomist.com/2011/06/'> June 2011 </option>
	<option value='https://wineeconomist.com/2011/05/'> May 2011 </option>
	<option value='https://wineeconomist.com/2011/04/'> April 2011 </option>
	<option value='https://wineeconomist.com/2011/03/'> March 2011 </option>
	<option value='https://wineeconomist.com/2011/02/'> February 2011 </option>
	<option value='https://wineeconomist.com/2011/01/'> January 2011 </option>
	<option value='https://wineeconomist.com/2010/12/'> December 2010 </option>
	<option value='https://wineeconomist.com/2010/11/'> November 2010 </option>
	<option value='https://wineeconomist.com/2010/10/'> October 2010 </option>
	<option value='https://wineeconomist.com/2010/09/'> September 2010 </option>
	<option value='https://wineeconomist.com/2010/08/'> August 2010 </option>
	<option value='https://wineeconomist.com/2010/07/'> July 2010 </option>
	<option value='https://wineeconomist.com/2010/06/'> June 2010 </option>
	<option value='https://wineeconomist.com/2010/05/'> May 2010 </option>
	<option value='https://wineeconomist.com/2010/04/'> April 2010 </option>
	<option value='https://wineeconomist.com/2010/03/'> March 2010 </option>
	<option value='https://wineeconomist.com/2010/02/'> February 2010 </option>
	<option value='https://wineeconomist.com/2010/01/'> January 2010 </option>
	<option value='https://wineeconomist.com/2009/12/'> December 2009 </option>
	<option value='https://wineeconomist.com/2009/11/'> November 2009 </option>
	<option value='https://wineeconomist.com/2009/10/'> October 2009 </option>
	<option value='https://wineeconomist.com/2009/09/'> September 2009 </option>
	<option value='https://wineeconomist.com/2009/08/'> August 2009 </option>
	<option value='https://wineeconomist.com/2009/07/'> July 2009 </option>
	<option value='https://wineeconomist.com/2009/06/'> June 2009 </option>
	<option value='https://wineeconomist.com/2009/05/'> May 2009 </option>
	<option value='https://wineeconomist.com/2009/04/'> April 2009 </option>
	<option value='https://wineeconomist.com/2009/03/'> March 2009 </option>
	<option value='https://wineeconomist.com/2009/02/'> February 2009 </option>
	<option value='https://wineeconomist.com/2009/01/'> January 2009 </option>
	<option value='https://wineeconomist.com/2008/12/'> December 2008 </option>
	<option value='https://wineeconomist.com/2008/11/'> November 2008 </option>
	<option value='https://wineeconomist.com/2008/10/'> October 2008 </option>
	<option value='https://wineeconomist.com/2008/09/'> September 2008 </option>
	<option value='https://wineeconomist.com/2008/08/'> August 2008 </option>
	<option value='https://wineeconomist.com/2008/07/'> July 2008 </option>
	<option value='https://wineeconomist.com/2008/06/'> June 2008 </option>
	<option value='https://wineeconomist.com/2008/05/'> May 2008 </option>
	<option value='https://wineeconomist.com/2008/04/'> April 2008 </option>
	<option value='https://wineeconomist.com/2008/03/'> March 2008 </option>
	<option value='https://wineeconomist.com/2008/02/'> February 2008 </option>
	<option value='https://wineeconomist.com/2008/01/'> January 2008 </option>
	<option value='https://wineeconomist.com/2007/12/'> December 2007 </option>
	<option value='https://wineeconomist.com/2007/11/'> November 2007 </option>
	<option value='https://wineeconomist.com/2007/10/'> October 2007 </option>
	<option value='https://wineeconomist.com/2007/09/'> September 2007 </option>
	<option value='https://wineeconomist.com/2007/08/'> August 2007 </option>
	<option value='https://wineeconomist.com/2007/06/'> June 2007 </option>
	<option value='https://wineeconomist.com/2007/05/'> May 2007 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-1" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://wineeconomist.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="402068">7-Eleven&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16332">alcohol&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="66978">Aldi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="62307626">alternative wine packaging&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18939">Argentina&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="7760264">Ascentia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="693072">Australian wine&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="3972346">AVAs&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12503082">Barefoot wine&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4345973">Berry Bros. &amp; Rudd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1750107">biodynamic wine&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="3328">book reviews&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="17359">brands&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="47602313">Brazil wine market&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2233752">BRICs&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="4324294">British wine market&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="2443">Canada&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="4324307">Changyu&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1818430">Charles Shaw&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1226473">Chateau Ste. Michelle&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="7520">Chile&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="843111">Chilean wines&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2889249">China wine&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="16897">climate change&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="26478774">coffed-wine paradox&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16166">coffee&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4324296">Constellation Brands&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="55279">cooperatives&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4324298">cork vs screwcap&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1899315">coronavirus&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="5464">Costco&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="32417">critics&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="412289">decanter&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="4324292">Domaine Drouhin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2587961">Dr. Loosen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3964548">dry farming&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2277153">economic crisis&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="40683">Economic impact&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="5627710">emerging wine regions&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="7504781">EU wine market reforms&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="6757358">EU wine reforms&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1151578">exchange rates&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="34046299">extreme wine&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="12041399">Fair Trade wine&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="344488834">family wine businesses&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6579820">Family Wineries&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4324289">Fielding Hills&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="524553">Flashback Friday&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="9111313">Flying Winemakers&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="298872">Foster&#8217;s&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4324301">French Rabbit&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="867396">Gallo&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="494534">gambero rosso&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10767">globalization&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="4324306">Grace Vineyards&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="63481070">grape transformations&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3093067">green wine&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="337">health&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4381865">Hedges Cellars&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4378398">Hedges wine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="678">history&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="7497">Hong Kong&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3054">India&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="133429">internet scams&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="693074">Italian wine&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="502065">Jancis Robinson&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="4324309">journal of wine economics&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4292669">kosher wine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4165733">Long Shadows&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4324297">Marlborough Sauvignon Blanc&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="190087">Martha Stewart&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4994207">Masters of Wine&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4675713">Michael Broadbent&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1108802">Mondavi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2190552">Mondovino&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="22904194">Nederburg Auction&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250509">new normal&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="5833">New Zealand&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="195532">Olive Garden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10672618">ordinary business&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1603857">Oregon wine&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="484073">Oz Clarke&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4324300">Paul Gregutt&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1054183">Pepperwood Grove&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78394">Pinot Noir&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2437">popular culture&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="2474693">Portuguese wine&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="935787">Rabobank&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="199344">recession&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="8194437">restaurant wine&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="58366">Riesling&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="502029">robert parker&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="47602318">Russia wine market&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="155267">Sainsbury&#8217;s&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="67898">Sam&#8217;s Club&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35482">Shameless Self-Promotion&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="237446">Sideways&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6231">South Africa&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="3543">Spain&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="36876">speculation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="136903">Supply and Demand&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="6877">sustainability&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="1202173">Systembolaget&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6">technology&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="111177">Tesco&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="615501">The Next Big Thing&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="4143751">The Wine Group&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="87399815">tight fat uncorked&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1033689">trade policy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4307450">trade wars&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="255971">Trader Joe&#8217;s&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1493301">Two Buck Chuck&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14195759">Unified Wine &amp; Grape Symposium&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="118779">Wall Street Journal&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4324299">Washington wine&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="3029305">washington wines&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="814">wine&nbsp;&nbsp;(280)</option>
	<option class="level-0" value="3141858">wine auctions&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4324303">wine awards&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="4324305">wine bargains&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="4324302">wine brands&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="4324291">Wine Competitions&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="3024558">wine critics&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="20019057">wine distibution&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="91647">wine education&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14742358">wine exports&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="1770660">wine festivals&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4229493">wine fraud&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="477906">wine history&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="665015">wine investment&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="21737529">wine law&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="4324308">wine magazines&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="4324295">wine markets&nbsp;&nbsp;(328)</option>
	<option class="level-0" value="6400243">wine price&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="849318">wine ratings&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="4324304">wine research&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="7305980">wine science&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="494563">wine spectator&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="5135428">wine taxes&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3029298">wine tourism&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="247740786">Wine Vision&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="34000578">Wine Wars&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="1678845">Yellow Tail&nbsp;&nbsp;(11)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>
		<ul>
						<li><a href="https://wineeconomist.com/wp-login.php">Log in</a></li>
			<li><a href="https://wineeconomist.com/feed/">Entries feed</a></li>
			<li><a href="https://wineeconomist.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>		</div><!-- #secondary .widget-area -->
	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

		
		<div id="footer-info">
			<h3 id="footer-title">
				<a href="https://wineeconomist.com/" title="The Wine Economist" rel="home">The Wine Economist</a>
			</h3>

			<nav id="access-footer" class="clearfix" role="navigation">
				<h1 class="assistive-text section-heading">Footer menu</h1>
				<div class="menu"><ul>
<li ><a href="https://wineeconomist.com/">Home</a></li><li class="page_item page-item-5800"><a href="https://wineeconomist.com/about-the-author-mike-veseth/">Mike Veseth</a></li>
<li class="page_item page-item-4514"><a href="https://wineeconomist.com/wine-wars-world-tour/">The World Tour</a></li>
<li class="page_item page-item-19422 page_item_has_children"><a href="https://wineeconomist.com/the-books/">Wine Books by Mike Veseth</a></li>
</ul></div>
			</nav><!-- #access -->
		</div><!-- #footer-info -->

		<div id="site-generator">
			<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.		</div>

		<div id="top-link">
			<a href="#page">&uarr;</a>
		</div><!-- .top-link -->

	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202143'></script>
	<div style="display:none">
	<div class="grofile-hash-map-4538557a752777c4af5a1f30736728a2">
	</div>
	<div class="grofile-hash-map-836088ad04affb19c15a70b762564c6f">
	</div>
	</div>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wineeconomist.com\/2021\/10\/26\/halloween\/":27956};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/10/26/halloween/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://wineeconomist.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-4f7173c97a56ac0125debcf8e5497bf4' href='https://wineeconomist.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script type='text/javascript'  src='https://wineeconomist.com/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1634756192'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202143' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://wineeconomist.com/_static/??wp-content/plugins/jetpack/modules/wpgroho.js,wp-content/themes/elemin/js/navigation.js,wp-includes/js/comment-reply.min.js?m=1616089703'></script>
<script src='https://wineeconomist.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://wineeconomist.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/wineeconomist.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/wineeconomist.com\/wp-admin\/admin-ajax.php","nonce":"70d04888f3","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/wineeconomist.com\/wp-login.php?redirect_to=https%3A%2F%2Fwineeconomist.com%2F2021%2F10%2F26%2Fhalloween%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://wineeconomist.com/_static/??-eJyVjEkOwjAQBD+EPWILcEA8BTn2KNjxFo9HEbweHxKJIzl2V3fNWegUK8YK2fNgI4HDmpUe4Wmjhp6tN5AT1YBEakAZbJSOdvNfRzcxlrdciChI9rNR4e2IBM3D+FLReCw//zbzbBp3BC1i6NFs02tVEhP6lYm1WDSPcN93x8P1fOlupy9odnFP'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://wineeconomist.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3-beta' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202143#ver=202143' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2600191&postid=27956&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.3-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=91dc19ec88bf19011dfbf3baaf815c75e4fa55cc#parent=https%3A%2F%2Fwineeconomist.com%2F2021%2F10%2F26%2Fhalloween%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2600191&postid=27956&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.3-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=91dc19ec88bf19011dfbf3baaf815c75e4fa55cc#parent=https%3A%2F%2Fwineeconomist.com%2F2021%2F10%2F26%2Fhalloween%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3-beta',blog:'2600191',post:'27956',tz:'-8',srv:'wineeconomist.com'} ]);
	_stq.push([ 'clickTrackerInit', '2600191', '27956' ]);
</script>

</body>
</html>
<!--
	generated 66 seconds ago
	generated in 0.128 seconds
	served from batcache in 0.002 seconds
	expires in 234 seconds
-->
