<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) | !(IE9) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title> &raquo; Wine Future 2021, Idaho Wine, The Unified: Wine Economist World Tour The Wine Economist</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wineeconomist.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://wineeconomist.com/wp-content/themes/elemin/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["EB+Garamond:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://wineeconomist.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-size:16.9px;font-family:"EB Garamond",serif}.wf-active #site-description{font-size:18.2px;font-family:"EB Garamond",serif}.wf-active .entry-content{font-size:18.2px}.wf-active .entry-meta .byline, .wf-active .entry-meta .comments-link, .wf-active .entry-meta .edit-link, .wf-active .entry-meta .entry-categories, .wf-active .entry-meta .entry-date, .wf-active .entry-meta .entry-tags, .wf-active .entry-meta .image-info{font-size:117%;font-family:"EB Garamond",serif}.wf-active .entry-meta a{font-size:16.9px}.wf-active .wp-caption .wp-caption-text{font-size:117%}.wf-active #content nav .nav-next a, .wf-active #content nav .nav-previous a, .wf-active #content nav .next-image a, .wf-active #content nav .previous-image a{font-size:19.5px;font-family:"EB Garamond",serif}.wf-active #content #nav-below span{font-size:28.6px;font-family:"EB Garamond",serif}.wf-active .nocomments{font-size:19.5px}.wf-active #comments .comment-author cite{font-size:23.4px;font-family:"EB Garamond",serif}.wf-active #comments .comment-meta{font-size:14.3px}.wf-active .comment-reply-link{font-size:14.3px}.wf-active #cancel-comment-reply-link{font-size:16.9px}.wf-active #respond textarea{font-family:"EB Garamond",serif}.wf-active #respond input[type=submit], .wf-active .menu-toggle{font-size:18.2px;font-family:"EB Garamond",serif}.wf-active #respond p.comment-subscription-form label{font-family:"EB Garamond",serif}.wf-active #comment-nav-above a, .wf-active #comment-nav-below a{font-size:16.9px}.wf-active .widget-area{font-size:117%}.wf-active .widget_rss .rss-date, .wf-active .widget_rss .rssSummary, .wf-active .widget_rss cite{font-size:117%}.wf-active .widget_twitter .timesince{font-size:117%}.wf-active #access-footer a{font-size:16.9px;font-family:"EB Garamond",serif}.wf-active #site-generator{font-size:14.3px;font-family:"EB Garamond",serif}.wf-active #top-link a{font-size:20.8px;font-family:"EB Garamond",serif}</style>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Wine Economist &raquo; Feed" href="https://wineeconomist.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wine Economist &raquo; Comments Feed" href="https://wineeconomist.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wine Economist &raquo; Wine Future 2021, Idaho Wine, The Unified: Wine Economist World Tour Comments Feed" href="https://wineeconomist.com/2021/01/05/2021news/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wineeconomist.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-d2d6aed05dd576ba9b8363f9fe9247ce' href='https://wineeconomist.com/_static/??-eJyNkNFOwzAMRX+IzEyqNl4Qn4LSxEpNnThKnJX+Pem0PTAG48Xyje89srNk4yQpJoXMLVCqEFqXI5YAYyP2MLK42TCNxZYVqq6MO1fr0/IzynaVpiYU8veNsZmrd8lOYp3ghMlLAdtUolUlB4qfaiJ6smYhH1DNmVWhw+Dysnl+2+IDNVs3QxTfthjT3OvdfXTC2GfIGCn9fdsttbaxukJZSdKN+jdisgW99X49t5TCo+Q7JQdVHFk2LEHqN7HrRzwibH946TfrW3zdH55fjsNh2A9fejTJgA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='sorts-mill-goudy-css'  href='https://fonts.googleapis.com/css?family=Sorts+Mill+Goudy%3Aregular%2Citalic&#038;ver=20120821' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://wineeconomist.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://wineeconomist.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/elemin/js/post.js?m=1605778273'></script>
<link rel="https://api.w.org/" href="https://wineeconomist.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wineeconomist.com/wp-json/wp/v2/posts/26762" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wineeconomist.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wineeconomist.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://wineeconomist.com/2021/01/05/2021news/" />
<link rel='shortlink' href='https://wp.me/saUqz-2021news' />
<link rel="alternate" type="application/json+oembed" href="https://wineeconomist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwineeconomist.com%2F2021%2F01%2F05%2F2021news%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wineeconomist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwineeconomist.com%2F2021%2F01%2F05%2F2021news%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="The Wine Economist World Tour is back on the virtual road in 2021. We hope for the return of in-person events before too long, but until that&#039;s possible virtual events will do very well. Here are the first three stops for the new year. The Unified: State of the Industry The Unified Wine &amp; Grape&hellip;" />
		<style type="text/css">
					#site-title a,
			#site-description {
				background: none !important;
				border: 0 !important;
				color: #070054;
			}
			#site-title a:hover {
				color: #070054;
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://wineeconomist.com/2021/01/05/2021news/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wine Future 2021, Idaho Wine, The Unified: Wine Economist World Tour" />
<meta property="og:url" content="https://wineeconomist.com/2021/01/05/2021news/" />
<meta property="og:description" content="The Wine Economist World Tour is back on the virtual road in 2021. We hope for the return of in-person events before too long, but until that&#8217;s possible virtual events will do very well. Here…" />
<meta property="article:published_time" content="2021-01-05T09:02:51+00:00" />
<meta property="article:modified_time" content="2021-01-04T17:48:18+00:00" />
<meta property="og:site_name" content="The Wine Economist" />
<meta property="og:image" content="https://wineeconomist.com/wp-content/uploads/2021/01/wf2021.jpg" />
<meta property="og:image:width" content="275" />
<meta property="og:image:height" content="342" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Wine Future 2021, Idaho Wine, The Unified: Wine Economist World Tour" />
<meta name="twitter:image" content="https://wineeconomist.com/wp-content/uploads/2021/01/wf2021.jpg?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-9448104-2']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-26762 single-format-standard content-sidebar elemin-columns-one">


<div id="page" class="hfeed one-col-posts">
		<header id="branding" role="banner">

		<div class="header-search-form">	<form method="get" id="searchform" action="https://wineeconomist.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</div>

		
		<hgroup>
			<h1 id="site-title"><a href="https://wineeconomist.com/" title="The Wine Economist" rel="home">The Wine Economist</a></h1>
			<h2 id="site-description"></h2>
		</hgroup>

		<nav id="access" class="clearfix" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
			<div id="primary-menu" class="menu"><ul>
<li ><a href="https://wineeconomist.com/">Home</a></li><li class="page_item page-item-5800"><a href="https://wineeconomist.com/about-the-author-mike-veseth/">Mike Veseth</a></li>
<li class="page_item page-item-4514"><a href="https://wineeconomist.com/wine-wars-world-tour/">The World Tour</a></li>
<li class="page_item page-item-19422 page_item_has_children"><a href="https://wineeconomist.com/the-books/">Wine Books by Mike Veseth</a>
<ul class='children'>
	<li class="page_item page-item-16909"><a href="https://wineeconomist.com/the-books/80-wines/">Around the World in Eighty Wines</a></li>
	<li class="page_item page-item-5582"><a href="https://wineeconomist.com/the-books/new-book-project-extreme-wine/">Extreme Wine</a></li>
	<li class="page_item page-item-9021"><a href="https://wineeconomist.com/the-books/money-taste-wine/">Money, Taste &amp; Wine</a></li>
	<li class="page_item page-item-889"><a href="https://wineeconomist.com/the-books/book-project-wine-wars/">Wine Wars</a></li>
</ul>
</li>
</ul></div>
		</nav><!-- #access -->
	</header><!-- #branding -->

	<div id="main" class="clearfix">

		<div id="primary">
			<div id="content" role="main">

			
				
<article id="post-26762" class="clearfix post-26762 post type-post status-publish format-standard hentry category-climate-change category-coronavirus category-economic-crisis category-globalization category-recession category-shameless-self-promotion category-unified-wine-grape-symposium category-wine category-wine-markets">

	<header class="entry-header">
		<div class="post-format-icon"><a href="https://wineeconomist.com/2021/01/05/2021news/" title="Permalink to Wine Future 2021, Idaho Wine, The Unified: Wine Economist World Tour" rel="bookmark"></a></div>
					<h1 class="entry-title">Wine Future 2021, Idaho Wine, The Unified: Wine Economist World Tour</h1>
			</header><!-- .entry-header -->

	<div class="entry-meta">
		<span class="entry-date"><a href="https://wineeconomist.com/2021/01/05/2021news/" title="January 5, 2021" rel="bookmark">January 5, 2021</a></span> <span class="byline"> <span class="sep"> By </span> <span class="author vcard"><a class="url fn n" href="https://wineeconomist.com/author/wineeconomist/" title="View all posts by Mike Veseth" rel="author">Mike Veseth</a></span></span> <span class="entry-categories">in <a href="https://wineeconomist.com/category/climate-change/" rel="category tag">climate change</a>, <a href="https://wineeconomist.com/category/coronavirus/" rel="category tag">coronavirus</a>, <a href="https://wineeconomist.com/category/economic-crisis/" rel="category tag">economic crisis</a>, <a href="https://wineeconomist.com/category/globalization/" rel="category tag">globalization</a>, <a href="https://wineeconomist.com/category/recession/" rel="category tag">recession</a>, <a href="https://wineeconomist.com/category/shameless-self-promotion/" rel="category tag">Shameless Self-Promotion</a>, <a href="https://wineeconomist.com/category/unified-wine-grape-symposium/" rel="category tag">Unified Wine &amp; Grape Symposium</a>, <a href="https://wineeconomist.com/category/wine/" rel="category tag">wine</a>, <a href="https://wineeconomist.com/category/wine-markets/" rel="category tag">wine markets</a></span>				<span class="comments-link"><a href="https://wineeconomist.com/2021/01/05/2021news/#respond">Leave a comment</a></span>
					</div><!-- #entry-meta -->

	<div class="post-content">
		<div class="entry-content">
						<p><a href="https://wineeconomist.com/?attachment_id=26792" rel="attachment wp-att-26792"><img data-attachment-id="26792" data-permalink="https://wineeconomist.com/2021/01/05/2021news/wf2021/" data-orig-file="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/01/wf2021.jpg?fit=275%2C342&amp;ssl=1" data-orig-size="275,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609341401&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wf2021" data-image-description data-medium-file="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/01/wf2021.jpg?fit=241%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/01/wf2021.jpg?fit=275%2C342&amp;ssl=1" loading="lazy" class="alignright wp-image-26792  jetpack-lazy-image" src="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/01/wf2021.jpg?resize=208%2C259&#038;ssl=1" alt width="208" height="259" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/01/wf2021.jpg?w=275&amp;ssl=1 275w, https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/01/wf2021.jpg?resize=241%2C300&amp;ssl=1 241w" data-lazy-sizes="(max-width: 208px) 100vw, 208px" data-lazy-src="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/01/wf2021.jpg?resize=208%2C259&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="26792" data-permalink="https://wineeconomist.com/2021/01/05/2021news/wf2021/" data-orig-file="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/01/wf2021.jpg?fit=275%2C342&amp;ssl=1" data-orig-size="275,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609341401&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wf2021" data-image-description="" data-medium-file="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/01/wf2021.jpg?fit=241%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/01/wf2021.jpg?fit=275%2C342&amp;ssl=1" loading="lazy" class="alignright wp-image-26792 " src="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/01/wf2021.jpg?resize=208%2C259&#038;ssl=1" alt="" width="208" height="259" srcset="https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/01/wf2021.jpg?w=275&amp;ssl=1 275w, https://i2.wp.com/wineeconomist.com/wp-content/uploads/2021/01/wf2021.jpg?resize=241%2C300&amp;ssl=1 241w" sizes="(max-width: 208px) 100vw, 208px" data-recalc-dims="1" /></noscript></a>The Wine Economist <a href="https://wineeconomist.com/wine-wars-world-tour/" target="_blank" rel="noopener">World Tour</a> is back on the virtual road in 2021. We hope for the return of in-person events before too long, but until that&#8217;s possible virtual events will do very well. Here are the first three stops for the new year.</p>
<p><strong>The Unified: State of the Industry</strong></p>
<p>The <a href="https://www.unifiedsymposium.org/" target="_blank" rel="noopener">Unified Wine &amp; Grape Symposium</a> (January 26-29, 2021) is going virtual this year, including both the seminars and the amazing trade show.  It will be quite an experience.</p>
<p>The <a href="https://www.unifiedsymposium.org/program" target="_blank" rel="noopener">program</a> addresses a host of important issues, with special attention to wildfire threats and diversity and inclusion initiatives. Several sessions analyze changing wine market conditions including the <a href="https://www.unifiedsymposium.org/session/state-industry-6" target="_blank" rel="noopener">State of the Industry</a> session on Wednesday, January 27.  Danny Brager, Glenn Proctor, Jeff Bitter, and Jon Moramarco join me on the virtual panel.</p>
<p><strong>Idaho Wine Commission: State of the Industry</strong></p>
<p>The Idaho Wine Commission&#8217;s annual meeting goes virtual this year, too, with half-day sessions on February 22-23, 2021. This is the third time I&#8217;ve spoken at this event and I am sad that I won&#8217;t be able to visit Boise in person to refresh friendships, exchange insights, sample great Idaho wine, and enjoy Boise&#8217;s amazing Basque food scene.</p>
<p>I will anchor the first day&#8217;s program with a special take on the State of the Industry. Greg Jones, the world&#8217;s foremost viticultural climatologist, will speak the following day. Economic change, climate change. Food for thought for Idaho&#8217;s dynamic wine industry.</p>
<p><strong>Wine Future 2021: Challenges &amp; Solutions</strong></p>
<p><a href="https://www.winefuture2021.com/en/" target="_blank" rel="noopener">WineFuture 2021</a>, an incredibly ambitious international event, will happen on February 23-26, 2021. This big international conference boasts an <a href="https://www.winefuture2021.com/en/speakers/" target="_blank" rel="noopener">all-star cast</a>. I will lead a panel on the economics of the crisis on February 23.</p>
<p>The folks behind Wine Future 2021 think big. The theme of the first day is the four crisis challenges facing wine (and the world): climate, economy, pandemic, and inequality. Day 2 focuses on solutions and sources of inspiration. The final two days look to the future from many different points of view.</p>
<p>Wine Future 2021 has been hosting a pre-conference webinar series since November to get ideas in the air and discussion flowing. You can view previous webinars (including one I did with Rabobank&#8217;s Stephen Rannekleiv) and register for upcoming broadcasts on the <a href="https://www.winefuture2021.com/en/webinars/" target="_blank" rel="noopener">Wine Future 2021 Webinar</a> home page.</p>
<p><img loading="lazy" class="size-medium aligncenter jetpack-lazy-image" src="https://i0.wp.com/winefuture2021.com/_files/200000373-b6e15b6e18/Captura%20de%20pantalla%202020-12-17%20a%20las%2013.25.03.png?resize=550%2C310&#038;ssl=1" width="550" height="310" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/winefuture2021.com/_files/200000373-b6e15b6e18/Captura%20de%20pantalla%202020-12-17%20a%20las%2013.25.03.png?resize=550%2C310&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium aligncenter" src="https://i0.wp.com/winefuture2021.com/_files/200000373-b6e15b6e18/Captura%20de%20pantalla%202020-12-17%20a%20las%2013.25.03.png?resize=550%2C310&#038;ssl=1" width="550" height="310" data-recalc-dims="1" /></noscript></p>
<blockquote>
<p style="text-align: center;">
</blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26762" class="share-twitter sd-button share-icon" href="https://wineeconomist.com/2021/01/05/2021news/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26762" class="share-facebook sd-button share-icon" href="https://wineeconomist.com/2021/01/05/2021news/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wineeconomist.com/2021/01/05/2021news/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wineeconomist.com/2021/01/05/2021news/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wineeconomist.com/2021/01/05/2021news/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2600191-26762-5ff58844e3a41' data-src='https://widgets.wp.com/likes/#blog_id=2600191&amp;post_id=26762&amp;origin=wineeconomist.com&amp;obj_id=2600191-26762-5ff58844e3a41' data-name='like-post-frame-2600191-26762-5ff58844e3a41'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					</div><!-- .entry-content -->
	</div><!-- .post-content -->

</article><!-- #post-26762 -->
					<nav id="nav-below" class="clearfix">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://wineeconomist.com/2020/12/22/dry/" rel="prev"><span class="meta-nav">&laquo;</span> Wine and the Dry January Syndrome</a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/05/2021news/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=2600191&#038;postid=26762&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9850a5b45954f8800f22fc1e5c8320ffff57017f#parent=https%3A%2F%2Fwineeconomist.com%2F2021%2F01%2F05%2F2021news%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

			
			</div><!-- #content -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
						<aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://wineeconomist.com"><img width="150" height="147" src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2011/09/logo.jpg?fit=150%2C147&amp;ssl=1" class="image wp-image-19480 aligncenter attachment-150x150 size-150x150 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="19480" data-permalink="https://wineeconomist.com/wine-wars-world-tour/logo/" data-orig-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2011/09/logo.jpg?fit=170%2C167&amp;ssl=1" data-orig-size="170,167" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494219404&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2011/09/logo.jpg?fit=170%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2011/09/logo.jpg?fit=170%2C167&amp;ssl=1" data-lazy-src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2011/09/logo.jpg?fit=150%2C147&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">The Wine Economist</h1>			<div class="textwidget"><p>The Wine Economist  analyzes and interprets today&#8217;s global wine markets. The Wine Economist was named 2015 &#8220;Best in the World&#8221; wine blog by Gourmand International. Staff: Mike Veseth (editor-in-chief) &amp; Sue Veseth (contributing editor).</p>
<p>Follow the<a href="https://www.facebook.com/WineEconomist/?ref=bookmarks"> Wine Economist on Facebook.</a></p>
</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://wineeconomist.com/about-the-author-mike-veseth/"><img class="image aligncenter" src="http://wineeconomist.com/wp-content/uploads/2011/09/p10903721.jpg?w=200" alt="" width="150" height="220" /></a></aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">About the Author</h1>			<div class="textwidget"><a href="http://wineeconomist.com/about-the-author-mike-veseth">Mike Veseth </a>is editor of The Wine Economist and the author of many books, including <a href="http://wineeconomist.com/the-books/book-project-wine-wars/">Wine Wars (2011), </a> <a href="http://wineeconomist.com/the-books/new-book-project-extreme-wine/">Extreme Wine</a> (2013) <a href="http://wineeconomist.com/the-books/money-taste-wine/">Money, Taste &amp; Wine: It's Complicated (2015) </a> and <a href="http://wineeconomist.com/the-book/80-wines/">Around the World in Eighty Wines (2017).</a> Mike is professor emeritus of International Political Economy at the University of Puget Sound.

<p>
<p>
Send email to  </a> 
<a href="mailto:Mike@WineEconomist.com">Mike@WineEconomist.com
</a> 
<p>
<p>
Follow Mike on Twitter  </a> 
<a href="https://twitter.com/MikeVeseth">@MikeVeseth
</a> 
</div>
		</aside><aside id="media_image-7" class="widget widget_media_image"><h1 class="widget-title">Gourmand International Award &#8220;Best in the World&#8221; Wine Blog</h1><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://wineeconomist.com/2015/06/16/award/"><img class="image aligncenter" src="https://wineeconomist.com/wp-content/uploads/2015/06/gourmand.jpg?w=115&#038;h=114" alt="" width="115" height="114" /></a></aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Email Subscription</h1>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 3,644 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-4">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-4"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://wineeconomist.com/2021/01/05/2021news/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Sign me up!                        </button>
                    </p>
				            </form>
		
</aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://wineeconomist.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://wineeconomist.com/2021/01/05/2021news/" aria-current="page">Wine Future 2021, Idaho Wine, The Unified: Wine Economist World Tour</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2020/12/22/dry/">Wine and the Dry January Syndrome</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2020/12/15/wow/">Portuguese Wines in the Age of Discovery</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2020/12/08/ghvino/">Anatomy of Georgia&#8217;s Wine Export Surge</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2020/12/01/maradona/">Flashback: Malbec &#038; Maradona</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2020/11/24/thanksgiving-flashback/">Thanksgiving Flashback: Great Seattle Wine Heist</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2020/11/17/trade-wars/">Wine, Tariffs, &#038; Globalization</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2020/11/10/zero-sum-wine/">Vino-ligopoly: Zero-Sum Wine Game Strategies</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2020/11/03/zero-sum/">Wine, Covid-19, and the Zero-Sum Dilemma</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2020/10/27/overwhelmed/">Wine 2020: A Guide for the Overwhelmed</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2020/10/22/calendar/">Save the Dates: Wine2Wine 2020, WineFuture 2021, Unified Symposium 2021</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2020/10/20/sake/">Book Review: Getting to Know Saké</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2020/10/13/hedgehog-fox/">Book Reviews: A Hedgehog and a Fox Walk into a Wine Bar &#8230;</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2020/10/06/white-house/">Book Review: Wine &amp; the White House</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2020/09/29/modest-proposal/">A Modest Proposal for American Viticultural Areas</a>
									</li>
					</ul>

		</aside><aside id="linkcat-54495" class="widget widget_links"><h1 class="widget-title">The List</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.wine-economics.org/">American Association of Wine Economists</a></li>
<li><a href="http://www.euawe.org/index.asp?langue=en">European Association of Wine Economists</a></li>
<li><a href="http://www.adelaide.edu.au/wine-econ/">Wine Economics Research Centre / Univ of Adelaide</a></li>
<li><a href="http://www.facebook.com/#!/pages/The-Wine-Economist/60433812501">Wine Economist on Facebook</a></li>

	</ul>
</aside>
<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://wineeconomist.com/2021/01/'> January 2021 </option>
	<option value='https://wineeconomist.com/2020/12/'> December 2020 </option>
	<option value='https://wineeconomist.com/2020/11/'> November 2020 </option>
	<option value='https://wineeconomist.com/2020/10/'> October 2020 </option>
	<option value='https://wineeconomist.com/2020/09/'> September 2020 </option>
	<option value='https://wineeconomist.com/2020/08/'> August 2020 </option>
	<option value='https://wineeconomist.com/2020/07/'> July 2020 </option>
	<option value='https://wineeconomist.com/2020/06/'> June 2020 </option>
	<option value='https://wineeconomist.com/2020/05/'> May 2020 </option>
	<option value='https://wineeconomist.com/2020/04/'> April 2020 </option>
	<option value='https://wineeconomist.com/2020/03/'> March 2020 </option>
	<option value='https://wineeconomist.com/2020/02/'> February 2020 </option>
	<option value='https://wineeconomist.com/2020/01/'> January 2020 </option>
	<option value='https://wineeconomist.com/2019/12/'> December 2019 </option>
	<option value='https://wineeconomist.com/2019/11/'> November 2019 </option>
	<option value='https://wineeconomist.com/2019/10/'> October 2019 </option>
	<option value='https://wineeconomist.com/2019/09/'> September 2019 </option>
	<option value='https://wineeconomist.com/2019/08/'> August 2019 </option>
	<option value='https://wineeconomist.com/2019/07/'> July 2019 </option>
	<option value='https://wineeconomist.com/2019/06/'> June 2019 </option>
	<option value='https://wineeconomist.com/2019/05/'> May 2019 </option>
	<option value='https://wineeconomist.com/2019/04/'> April 2019 </option>
	<option value='https://wineeconomist.com/2019/03/'> March 2019 </option>
	<option value='https://wineeconomist.com/2019/02/'> February 2019 </option>
	<option value='https://wineeconomist.com/2019/01/'> January 2019 </option>
	<option value='https://wineeconomist.com/2018/12/'> December 2018 </option>
	<option value='https://wineeconomist.com/2018/11/'> November 2018 </option>
	<option value='https://wineeconomist.com/2018/10/'> October 2018 </option>
	<option value='https://wineeconomist.com/2018/09/'> September 2018 </option>
	<option value='https://wineeconomist.com/2018/08/'> August 2018 </option>
	<option value='https://wineeconomist.com/2018/07/'> July 2018 </option>
	<option value='https://wineeconomist.com/2018/06/'> June 2018 </option>
	<option value='https://wineeconomist.com/2018/05/'> May 2018 </option>
	<option value='https://wineeconomist.com/2018/04/'> April 2018 </option>
	<option value='https://wineeconomist.com/2018/03/'> March 2018 </option>
	<option value='https://wineeconomist.com/2018/02/'> February 2018 </option>
	<option value='https://wineeconomist.com/2018/01/'> January 2018 </option>
	<option value='https://wineeconomist.com/2017/12/'> December 2017 </option>
	<option value='https://wineeconomist.com/2017/11/'> November 2017 </option>
	<option value='https://wineeconomist.com/2017/10/'> October 2017 </option>
	<option value='https://wineeconomist.com/2017/09/'> September 2017 </option>
	<option value='https://wineeconomist.com/2017/08/'> August 2017 </option>
	<option value='https://wineeconomist.com/2017/07/'> July 2017 </option>
	<option value='https://wineeconomist.com/2017/06/'> June 2017 </option>
	<option value='https://wineeconomist.com/2017/05/'> May 2017 </option>
	<option value='https://wineeconomist.com/2017/04/'> April 2017 </option>
	<option value='https://wineeconomist.com/2017/03/'> March 2017 </option>
	<option value='https://wineeconomist.com/2017/02/'> February 2017 </option>
	<option value='https://wineeconomist.com/2017/01/'> January 2017 </option>
	<option value='https://wineeconomist.com/2016/12/'> December 2016 </option>
	<option value='https://wineeconomist.com/2016/11/'> November 2016 </option>
	<option value='https://wineeconomist.com/2016/10/'> October 2016 </option>
	<option value='https://wineeconomist.com/2016/09/'> September 2016 </option>
	<option value='https://wineeconomist.com/2016/08/'> August 2016 </option>
	<option value='https://wineeconomist.com/2016/07/'> July 2016 </option>
	<option value='https://wineeconomist.com/2016/06/'> June 2016 </option>
	<option value='https://wineeconomist.com/2016/05/'> May 2016 </option>
	<option value='https://wineeconomist.com/2016/04/'> April 2016 </option>
	<option value='https://wineeconomist.com/2016/03/'> March 2016 </option>
	<option value='https://wineeconomist.com/2016/02/'> February 2016 </option>
	<option value='https://wineeconomist.com/2016/01/'> January 2016 </option>
	<option value='https://wineeconomist.com/2015/12/'> December 2015 </option>
	<option value='https://wineeconomist.com/2015/11/'> November 2015 </option>
	<option value='https://wineeconomist.com/2015/10/'> October 2015 </option>
	<option value='https://wineeconomist.com/2015/09/'> September 2015 </option>
	<option value='https://wineeconomist.com/2015/08/'> August 2015 </option>
	<option value='https://wineeconomist.com/2015/07/'> July 2015 </option>
	<option value='https://wineeconomist.com/2015/06/'> June 2015 </option>
	<option value='https://wineeconomist.com/2015/05/'> May 2015 </option>
	<option value='https://wineeconomist.com/2015/04/'> April 2015 </option>
	<option value='https://wineeconomist.com/2015/03/'> March 2015 </option>
	<option value='https://wineeconomist.com/2015/02/'> February 2015 </option>
	<option value='https://wineeconomist.com/2015/01/'> January 2015 </option>
	<option value='https://wineeconomist.com/2014/12/'> December 2014 </option>
	<option value='https://wineeconomist.com/2014/11/'> November 2014 </option>
	<option value='https://wineeconomist.com/2014/10/'> October 2014 </option>
	<option value='https://wineeconomist.com/2014/09/'> September 2014 </option>
	<option value='https://wineeconomist.com/2014/08/'> August 2014 </option>
	<option value='https://wineeconomist.com/2014/07/'> July 2014 </option>
	<option value='https://wineeconomist.com/2014/06/'> June 2014 </option>
	<option value='https://wineeconomist.com/2014/05/'> May 2014 </option>
	<option value='https://wineeconomist.com/2014/04/'> April 2014 </option>
	<option value='https://wineeconomist.com/2014/03/'> March 2014 </option>
	<option value='https://wineeconomist.com/2014/02/'> February 2014 </option>
	<option value='https://wineeconomist.com/2014/01/'> January 2014 </option>
	<option value='https://wineeconomist.com/2013/12/'> December 2013 </option>
	<option value='https://wineeconomist.com/2013/11/'> November 2013 </option>
	<option value='https://wineeconomist.com/2013/10/'> October 2013 </option>
	<option value='https://wineeconomist.com/2013/09/'> September 2013 </option>
	<option value='https://wineeconomist.com/2013/08/'> August 2013 </option>
	<option value='https://wineeconomist.com/2013/07/'> July 2013 </option>
	<option value='https://wineeconomist.com/2013/06/'> June 2013 </option>
	<option value='https://wineeconomist.com/2013/05/'> May 2013 </option>
	<option value='https://wineeconomist.com/2013/04/'> April 2013 </option>
	<option value='https://wineeconomist.com/2013/03/'> March 2013 </option>
	<option value='https://wineeconomist.com/2013/02/'> February 2013 </option>
	<option value='https://wineeconomist.com/2013/01/'> January 2013 </option>
	<option value='https://wineeconomist.com/2012/12/'> December 2012 </option>
	<option value='https://wineeconomist.com/2012/11/'> November 2012 </option>
	<option value='https://wineeconomist.com/2012/10/'> October 2012 </option>
	<option value='https://wineeconomist.com/2012/09/'> September 2012 </option>
	<option value='https://wineeconomist.com/2012/08/'> August 2012 </option>
	<option value='https://wineeconomist.com/2012/07/'> July 2012 </option>
	<option value='https://wineeconomist.com/2012/06/'> June 2012 </option>
	<option value='https://wineeconomist.com/2012/05/'> May 2012 </option>
	<option value='https://wineeconomist.com/2012/04/'> April 2012 </option>
	<option value='https://wineeconomist.com/2012/03/'> March 2012 </option>
	<option value='https://wineeconomist.com/2012/02/'> February 2012 </option>
	<option value='https://wineeconomist.com/2012/01/'> January 2012 </option>
	<option value='https://wineeconomist.com/2011/12/'> December 2011 </option>
	<option value='https://wineeconomist.com/2011/11/'> November 2011 </option>
	<option value='https://wineeconomist.com/2011/10/'> October 2011 </option>
	<option value='https://wineeconomist.com/2011/09/'> September 2011 </option>
	<option value='https://wineeconomist.com/2011/08/'> August 2011 </option>
	<option value='https://wineeconomist.com/2011/07/'> July 2011 </option>
	<option value='https://wineeconomist.com/2011/06/'> June 2011 </option>
	<option value='https://wineeconomist.com/2011/05/'> May 2011 </option>
	<option value='https://wineeconomist.com/2011/04/'> April 2011 </option>
	<option value='https://wineeconomist.com/2011/03/'> March 2011 </option>
	<option value='https://wineeconomist.com/2011/02/'> February 2011 </option>
	<option value='https://wineeconomist.com/2011/01/'> January 2011 </option>
	<option value='https://wineeconomist.com/2010/12/'> December 2010 </option>
	<option value='https://wineeconomist.com/2010/11/'> November 2010 </option>
	<option value='https://wineeconomist.com/2010/10/'> October 2010 </option>
	<option value='https://wineeconomist.com/2010/09/'> September 2010 </option>
	<option value='https://wineeconomist.com/2010/08/'> August 2010 </option>
	<option value='https://wineeconomist.com/2010/07/'> July 2010 </option>
	<option value='https://wineeconomist.com/2010/06/'> June 2010 </option>
	<option value='https://wineeconomist.com/2010/05/'> May 2010 </option>
	<option value='https://wineeconomist.com/2010/04/'> April 2010 </option>
	<option value='https://wineeconomist.com/2010/03/'> March 2010 </option>
	<option value='https://wineeconomist.com/2010/02/'> February 2010 </option>
	<option value='https://wineeconomist.com/2010/01/'> January 2010 </option>
	<option value='https://wineeconomist.com/2009/12/'> December 2009 </option>
	<option value='https://wineeconomist.com/2009/11/'> November 2009 </option>
	<option value='https://wineeconomist.com/2009/10/'> October 2009 </option>
	<option value='https://wineeconomist.com/2009/09/'> September 2009 </option>
	<option value='https://wineeconomist.com/2009/08/'> August 2009 </option>
	<option value='https://wineeconomist.com/2009/07/'> July 2009 </option>
	<option value='https://wineeconomist.com/2009/06/'> June 2009 </option>
	<option value='https://wineeconomist.com/2009/05/'> May 2009 </option>
	<option value='https://wineeconomist.com/2009/04/'> April 2009 </option>
	<option value='https://wineeconomist.com/2009/03/'> March 2009 </option>
	<option value='https://wineeconomist.com/2009/02/'> February 2009 </option>
	<option value='https://wineeconomist.com/2009/01/'> January 2009 </option>
	<option value='https://wineeconomist.com/2008/12/'> December 2008 </option>
	<option value='https://wineeconomist.com/2008/11/'> November 2008 </option>
	<option value='https://wineeconomist.com/2008/10/'> October 2008 </option>
	<option value='https://wineeconomist.com/2008/09/'> September 2008 </option>
	<option value='https://wineeconomist.com/2008/08/'> August 2008 </option>
	<option value='https://wineeconomist.com/2008/07/'> July 2008 </option>
	<option value='https://wineeconomist.com/2008/06/'> June 2008 </option>
	<option value='https://wineeconomist.com/2008/05/'> May 2008 </option>
	<option value='https://wineeconomist.com/2008/04/'> April 2008 </option>
	<option value='https://wineeconomist.com/2008/03/'> March 2008 </option>
	<option value='https://wineeconomist.com/2008/02/'> February 2008 </option>
	<option value='https://wineeconomist.com/2008/01/'> January 2008 </option>
	<option value='https://wineeconomist.com/2007/12/'> December 2007 </option>
	<option value='https://wineeconomist.com/2007/11/'> November 2007 </option>
	<option value='https://wineeconomist.com/2007/10/'> October 2007 </option>
	<option value='https://wineeconomist.com/2007/09/'> September 2007 </option>
	<option value='https://wineeconomist.com/2007/08/'> August 2007 </option>
	<option value='https://wineeconomist.com/2007/06/'> June 2007 </option>
	<option value='https://wineeconomist.com/2007/05/'> May 2007 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-1" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://wineeconomist.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="402068">7-Eleven&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16332">alcohol&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="66978">Aldi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="62307626">alternative wine packaging&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18939">Argentina&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="7760264">Ascentia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="693072">Australian wine&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="3972346">AVAs&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12503082">Barefoot wine&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4345973">Berry Bros. &amp; Rudd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1750107">biodynamic wine&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3328">book reviews&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="17359">brands&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="47602313">Brazil wine market&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2233752">BRICs&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="4324294">British wine market&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="2443">Canada&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="4324307">Changyu&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1818430">Charles Shaw&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1226473">Chateau Ste. Michelle&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="7520">Chile&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="843111">Chilean wines&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2889249">China wine&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="16897">climate change&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="26478774">coffed-wine paradox&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16166">coffee&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4324296">Constellation Brands&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="55279">cooperatives&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4324298">cork vs screwcap&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1899315">coronavirus&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="5464">Costco&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="32417">critics&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="412289">decanter&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="4324292">Domaine Drouhin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2587961">Dr. Loosen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3964548">dry farming&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2277153">economic crisis&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="40683">Economic impact&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="5627710">emerging wine regions&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="7504781">EU wine market reforms&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="6757358">EU wine reforms&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1151578">exchange rates&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="34046299">extreme wine&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="12041399">Fair Trade wine&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="344488834">family wine businesses&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6579820">Family Wineries&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4324289">Fielding Hills&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="524553">Flashback Friday&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="9111313">Flying Winemakers&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="298872">Foster&#8217;s&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4324301">French Rabbit&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="867396">Gallo&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="494534">gambero rosso&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10767">globalization&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="4324306">Grace Vineyards&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="63481070">grape transformations&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3093067">green wine&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="337">health&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4381865">Hedges Cellars&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4378398">Hedges wine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="678">history&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="7497">Hong Kong&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3054">India&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="133429">internet scams&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="693074">Italian wine&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="502065">Jancis Robinson&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="4324309">journal of wine economics&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4292669">kosher wine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4165733">Long Shadows&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4324297">Marlborough Sauvignon Blanc&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="190087">Martha Stewart&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4994207">Masters of Wine&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4675713">Michael Broadbent&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1108802">Mondavi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2190552">Mondovino&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="22904194">Nederburg Auction&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250509">new normal&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="5833">New Zealand&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="195532">Olive Garden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10672618">ordinary business&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1603857">Oregon wine&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="484073">Oz Clarke&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4324300">Paul Gregutt&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1054183">Pepperwood Grove&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78394">Pinot Noir&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2437">popular culture&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="2474693">Portuguese wine&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="935787">Rabobank&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="199344">recession&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="8194437">restaurant wine&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="58366">Riesling&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="502029">robert parker&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="47602318">Russia wine market&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="155267">Sainsbury&#8217;s&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="67898">Sam&#8217;s Club&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35482">Shameless Self-Promotion&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="237446">Sideways&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6231">South Africa&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="3543">Spain&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="36876">speculation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="136903">Supply and Demand&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="6877">sustainability&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="1202173">Systembolaget&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6">technology&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="111177">Tesco&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="615501">The Next Big Thing&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="4143751">The Wine Group&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="87399815">tight fat uncorked&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1033689">trade policy&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4307450">trade wars&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="255971">Trader Joe&#8217;s&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1493301">Two Buck Chuck&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14195759">Unified Wine &amp; Grape Symposium&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="118779">Wall Street Journal&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4324299">Washington wine&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="3029305">washington wines&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="814">wine&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="3141858">wine auctions&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4324303">wine awards&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="4324305">wine bargains&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="4324302">wine brands&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="4324291">Wine Competitions&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="3024558">wine critics&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="20019057">wine distibution&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="91647">wine education&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14742358">wine exports&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="1770660">wine festivals&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4229493">wine fraud&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="477906">wine history&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="665015">wine investment&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="21737529">wine law&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="4324308">wine magazines&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="4324295">wine markets&nbsp;&nbsp;(304)</option>
	<option class="level-0" value="6400243">wine price&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="849318">wine ratings&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="4324304">wine research&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="7305980">wine science&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="494563">wine spectator&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="5135428">wine taxes&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3029298">wine tourism&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="247740786">Wine Vision&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="34000578">Wine Wars&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1678845">Yellow Tail&nbsp;&nbsp;(11)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>
		<ul>
						<li><a href="https://wineeconomist.com/wp-login.php">Log in</a></li>
			<li><a href="https://wineeconomist.com/feed/">Entries feed</a></li>
			<li><a href="https://wineeconomist.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>		</div><!-- #secondary .widget-area -->
	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

		
		<div id="footer-info">
			<h3 id="footer-title">
				<a href="https://wineeconomist.com/" title="The Wine Economist" rel="home">The Wine Economist</a>
			</h3>

			<nav id="access-footer" class="clearfix" role="navigation">
				<h1 class="assistive-text section-heading">Footer menu</h1>
				<div class="menu"><ul>
<li ><a href="https://wineeconomist.com/">Home</a></li><li class="page_item page-item-5800"><a href="https://wineeconomist.com/about-the-author-mike-veseth/">Mike Veseth</a></li>
<li class="page_item page-item-4514"><a href="https://wineeconomist.com/wine-wars-world-tour/">The World Tour</a></li>
<li class="page_item page-item-19422 page_item_has_children"><a href="https://wineeconomist.com/the-books/">Wine Books by Mike Veseth</a></li>
</ul></div>
			</nav><!-- #access -->
		</div><!-- #footer-info -->

		<div id="site-generator">
			<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.		</div>

		<div id="top-link">
			<a href="#page">&uarr;</a>
		</div><!-- .top-link -->

	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202101'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wineeconomist.com\/2021\/01\/05\/2021news\/":26762};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/01/05/2021news/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://wineeconomist.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-5aa10a6abe946761165eb3526040cb09' href='https://wineeconomist.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1593527050' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/wineeconomist.com\/wp-admin\/admin-ajax.php","nonce":"6094aeef10","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/wineeconomist.com\/wp-login.php?redirect_to=https%3A%2F%2Fwineeconomist.com%2F2021%2F01%2F05%2F2021news%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://wineeconomist.com/_static/??-eJyVkNFOwzAMRX+INBsP5QnxKShNvNZtEpfY2dR9PR5QqECa6FMUx+fk2pfZeMoCWewca4+Z7QgyOz/ZV8zedhVjsPNAQvnraBLmZuSHy1/UUxfJT2wDstjxp2BcxuQE6TcpAyRgCxHUeiOyO2O/7dQUsQbt+dClpJQpMMflTo51hDPkQMW6KqS/C/r1xUR3XYxG6lXMxd/km9I/1NvtEIsOwUruA8e3CmVp1kwFGK87FREnnUA9FQaXQ4Sy4ber0yukDsI+vXeFKkP83ttauKNxE3IC+dScqCTte0nPx/bQHp8Oj237DmSX7d8='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://wineeconomist.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.2.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202101#ver=202101' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2600191&postid=26762&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9850a5b45954f8800f22fc1e5c8320ffff57017f#parent=https%3A%2F%2Fwineeconomist.com%2F2021%2F01%2F05%2F2021news%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2600191&postid=26762&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9850a5b45954f8800f22fc1e5c8320ffff57017f#parent=https%3A%2F%2Fwineeconomist.com%2F2021%2F01%2F05%2F2021news%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'2600191',post:'26762',tz:'-8',srv:'wineeconomist.com'} ]);
	_stq.push([ 'clickTrackerInit', '2600191', '26762' ]);
</script>

</body>
</html>