<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) | !(IE9) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title> &raquo; Wine &#038; Stagflation: What Will Happen When Wine Prices Rise? The Wine Economist</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wineeconomist.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://wineeconomist.com/wp-content/themes/elemin/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["EB+Garamond:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://wineeconomist.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-size:16.9px;font-family:"EB Garamond",serif}.wf-active #site-description{font-size:18.2px;font-family:"EB Garamond",serif}.wf-active .entry-content{font-size:18.2px}.wf-active .entry-meta .byline, .wf-active .entry-meta .comments-link, .wf-active .entry-meta .edit-link, .wf-active .entry-meta .entry-categories, .wf-active .entry-meta .entry-date, .wf-active .entry-meta .entry-tags, .wf-active .entry-meta .image-info{font-size:117%;font-family:"EB Garamond",serif}.wf-active .entry-meta a{font-size:16.9px}.wf-active .wp-caption .wp-caption-text{font-size:117%}.wf-active #content nav .nav-next a, .wf-active #content nav .nav-previous a, .wf-active #content nav .next-image a, .wf-active #content nav .previous-image a{font-size:19.5px;font-family:"EB Garamond",serif}.wf-active #content #nav-below span{font-size:28.6px;font-family:"EB Garamond",serif}.wf-active .nocomments{font-size:19.5px}.wf-active #comments .comment-author cite{font-size:23.4px;font-family:"EB Garamond",serif}.wf-active #comments .comment-meta{font-size:14.3px}.wf-active .comment-reply-link{font-size:14.3px}.wf-active #cancel-comment-reply-link{font-size:16.9px}.wf-active #respond textarea{font-family:"EB Garamond",serif}.wf-active #respond input[type=submit], .wf-active .menu-toggle{font-size:18.2px;font-family:"EB Garamond",serif}.wf-active #respond p.comment-subscription-form label{font-family:"EB Garamond",serif}.wf-active #comment-nav-above a, .wf-active #comment-nav-below a{font-size:16.9px}.wf-active .widget-area{font-size:117%}.wf-active .widget_rss .rss-date, .wf-active .widget_rss .rssSummary, .wf-active .widget_rss cite{font-size:117%}.wf-active .widget_twitter .timesince{font-size:117%}.wf-active #access-footer a{font-size:16.9px;font-family:"EB Garamond",serif}.wf-active #site-generator{font-size:14.3px;font-family:"EB Garamond",serif}.wf-active #top-link a{font-size:20.8px;font-family:"EB Garamond",serif}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Wine Economist &raquo; Feed" href="https://wineeconomist.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wine Economist &raquo; Comments Feed" href="https://wineeconomist.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wine Economist &raquo; Wine &#038; Stagflation: What Will Happen When Wine Prices Rise? Comments Feed" href="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wineeconomist.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-fdb243d95e876694d4689c7db4f5f334' href='https://wineeconomist.com/_static/??-eJyNUe1OAyEQfCHppjU2/jH+aeID+ACGgw3dHrCEBc97e7l+mPa0rf8YmBlmZ4ekDMeCsUDy1VEUcLXBDrODrpK30Hk2vfLUZZ1HkDJ6XBiRh+G31OuRa1Euk70kUjS+WhTYCQS0pNFjmJTnIDU5ZuXRaTMuAsW76vZ2js81p2ihqlO6IRkOsoVPjJYz6Fo46FLIQMGvcnBSA1mHRe3TCzQzON5MnGtzzytr/ySOjSG3+zK8L1fgZ8INppYOo6EG3nijrR3h/RDm4O11QbmaZIcladNDYFsnjacer4Qo21aawNQdxds5565SOzGZUiGOM/Rvi63OaPfjTUeK7p7yo5UEwoa0V54dywX4a/dzh2mbx/NEfQ0vy/XTarVcLx+fvwHaYyqI' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://wineeconomist.com/wp-includes/css/dashicons.min.css?ver=5.9.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sorts-mill-goudy-css'  href='https://fonts.googleapis.com/css?family=Sorts+Mill+Goudy%3Aregular%2Citalic&#038;ver=20120821' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://wineeconomist.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/wineeconomist.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/wineeconomist.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"28874"};
</script>
<script type='text/javascript'  src='https://wineeconomist.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/elemin/js/post.js,wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?m=1652187350'></script>
<link rel="https://api.w.org/" href="https://wineeconomist.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wineeconomist.com/wp-json/wp/v2/posts/28874" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wineeconomist.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wineeconomist.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/" />
<link rel='shortlink' href='https://wp.me/paUqz-7vI' />
<link rel="alternate" type="application/json+oembed" href="https://wineeconomist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwineeconomist.com%2F2022%2F05%2F17%2Fwine-stagflation-how-will-wine-buyers-behave%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wineeconomist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwineeconomist.com%2F2022%2F05%2F17%2Fwine-stagflation-how-will-wine-buyers-behave%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="The conventional wisdom is that we are likely entering the first significant period of stagflation -- inflation + stagnant economic growth -- in several decades.  We have experienced recessions in the recent past, but not rising inflation, and not the two of them at once. Inflation is in the headlines every day, but unemployment is&hellip;" />
		<style type="text/css">
					#site-title a,
			#site-description {
				background: none !important;
				border: 0 !important;
				color: #070054;
			}
			#site-title a:hover {
				color: #070054;
			}
				</style>
		<link rel="amphtml" href="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wine &#038; Stagflation: What Will Happen When Wine Prices Rise?" />
<meta property="og:url" content="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/" />
<meta property="og:description" content="The conventional wisdom is that we are likely entering the first significant period of stagflation &#8212; inflation + stagnant economic growth &#8212; in several decades.  We have experienced rece…" />
<meta property="article:published_time" content="2022-05-17T09:01:48+00:00" />
<meta property="article:modified_time" content="2022-05-15T16:18:44+00:00" />
<meta property="og:site_name" content="The Wine Economist" />
<meta property="og:image" content="https://wineeconomist.com/wp-content/uploads/2022/05/econcover-232x300.jpg" />
<meta property="og:image:width" content="232" />
<meta property="og:image:height" content="300" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Wine &#038; Stagflation: What Will Happen When Wine Prices Rise?" />
<meta name="twitter:image" content="https://wineeconomist.com/wp-content/uploads/2022/05/econcover-232x300.jpg?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-9448104-2']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-28874 single-format-standard content-sidebar elemin-columns-one">


<div id="page" class="hfeed one-col-posts">
		<header id="branding" role="banner">

		<div class="header-search-form">	<form method="get" id="searchform" action="https://wineeconomist.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</div>

		
		<hgroup>
			<h1 id="site-title"><a href="https://wineeconomist.com/" title="The Wine Economist" rel="home">The Wine Economist</a></h1>
			<h2 id="site-description"></h2>
		</hgroup>

		<nav id="access" class="clearfix" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
			<div id="primary-menu" class="menu"><ul>
<li ><a href="https://wineeconomist.com/">Home</a></li><li class="page_item page-item-5800"><a href="https://wineeconomist.com/about-the-author-mike-veseth/">Mike Veseth</a></li>
<li class="page_item page-item-4514"><a href="https://wineeconomist.com/wine-wars-world-tour/">The World Tour</a></li>
<li class="page_item page-item-19422 page_item_has_children"><a href="https://wineeconomist.com/the-books/">Wine Books by Mike Veseth</a>
<ul class='children'>
	<li class="page_item page-item-16909"><a href="https://wineeconomist.com/the-books/80-wines/">Around the World in Eighty Wines</a></li>
	<li class="page_item page-item-5582"><a href="https://wineeconomist.com/the-books/new-book-project-extreme-wine/">Extreme Wine</a></li>
	<li class="page_item page-item-9021"><a href="https://wineeconomist.com/the-books/money-taste-wine/">Money, Taste &amp; Wine</a></li>
	<li class="page_item page-item-889"><a href="https://wineeconomist.com/the-books/book-project-wine-wars/">Wine Wars</a></li>
	<li class="page_item page-item-27699"><a href="https://wineeconomist.com/the-books/wine-wars-ii/">Wine Wars II</a></li>
</ul>
</li>
</ul></div>
		</nav><!-- #access -->
	</header><!-- #branding -->

	<div id="main" class="clearfix">

		<div id="primary">
			<div id="content" role="main">

			
				
<article id="post-28874" class="clearfix post-28874 post type-post status-publish format-standard hentry category-economic-crisis category-wine category-wine-markets category-wine-price">

	<header class="entry-header">
		<div class="post-format-icon"><a href="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/" title="Permalink to Wine &#038; Stagflation: What Will Happen When Wine Prices Rise?" rel="bookmark"></a></div>
					<h1 class="entry-title">Wine &#038; Stagflation: What Will Happen When Wine Prices Rise?</h1>
			</header><!-- .entry-header -->

	<div class="entry-meta">
		<span class="entry-date"><a href="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/" title="May 17, 2022" rel="bookmark">May 17, 2022</a></span> <span class="byline"> <span class="sep"> By </span> <span class="author vcard"><a class="url fn n" href="https://wineeconomist.com/author/wineeconomist/" title="View all posts by Mike Veseth" rel="author">Mike Veseth</a></span></span> <span class="entry-categories">in <a href="https://wineeconomist.com/category/economic-crisis/" rel="category tag">economic crisis</a>, <a href="https://wineeconomist.com/category/wine/" rel="category tag">wine</a>, <a href="https://wineeconomist.com/category/wine-markets/" rel="category tag">wine markets</a>, <a href="https://wineeconomist.com/category/wine-price/" rel="category tag">wine price</a></span>				<span class="comments-link"><a href="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/#respond">Leave a comment</a></span>
					</div><!-- #entry-meta -->

	<div class="post-content">
		<div class="entry-content">
						<p><a href="https://wineeconomist.com/?attachment_id=28901" rel="attachment wp-att-28901"><img data-attachment-id="28901" data-permalink="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/econcover/" data-orig-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/econcover.jpg?fit=400%2C518&amp;ssl=1" data-orig-size="400,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652263204&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="econcover" data-image-description data-image-caption data-medium-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/econcover.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/econcover.jpg?fit=400%2C518&amp;ssl=1" class="alignright wp-image-28901 size-medium jetpack-lazy-image" src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/econcover.jpg?resize=232%2C300&#038;ssl=1" alt width="232" height="300" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/econcover.jpg?resize=232%2C300&amp;ssl=1 232w, https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/econcover.jpg?w=400&amp;ssl=1 400w" data-lazy-sizes="(max-width: 232px) 100vw, 232px" data-lazy-src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/econcover.jpg?resize=232%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="28901" data-permalink="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/econcover/" data-orig-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/econcover.jpg?fit=400%2C518&amp;ssl=1" data-orig-size="400,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652263204&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="econcover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/econcover.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/econcover.jpg?fit=400%2C518&amp;ssl=1" class="alignright wp-image-28901 size-medium" src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/econcover.jpg?resize=232%2C300&#038;ssl=1" alt="" width="232" height="300" srcset="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/econcover.jpg?resize=232%2C300&amp;ssl=1 232w, https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/econcover.jpg?w=400&amp;ssl=1 400w" sizes="(max-width: 232px) 100vw, 232px" data-recalc-dims="1" /></noscript></a>The conventional wisdom is that we are likely entering the first significant period of stagflation &#8212; inflation + stagnant economic growth &#8212; in several decades.  We have experienced recessions in the recent past, but not rising inflation, and not the two of them at once.</p>
<p>Inflation is in the headlines every day, but unemployment is very low &#8212; so why worry about slow growth or a recession? The answer is that while Federal Reserve policies will try to finesse the situation and bring inflation down to a &#8220;soft landing,&#8221; most observers think that a sharp contraction will be necessary to bring inflationary expectations down. Growth will fall while inflation still runs high, at least for a while.</p>
<p>So, these are <a href="https://wineeconomist.com/2022/04/19/uncharted-territory/" target="_blank" rel="noopener">uncharted waters</a> for business and government leaders, especially since it comes on the heels of the covid crisis, which has shaken so many economic and social structures. It is, as I have argued here, uncharted territory for the wine business, too.</p>
<p>So far, as I suggest in<a href="https://wineeconomist.com/2022/05/10/inflation-update/" target="_blank" rel="noopener"> last week&#8217;s Wine Economist</a> newsletter, wine prices overall have not risen to the degree you might expect given the many cost pressures the industry confronts. Average wine prices seem to have actually fallen in real terms so far according to the data I have surveyed.</p>
<p>It may be premature to begin worrying about how wine consumers will react to higher prices in the stagflation context if and when they arrive.  Or &#8212; and this is my point &#8212; it might be strategic to consider possible scenarios in order to prepare for the eventuality. Because this is uncharted territory &#8212; and because, as Jon Fredrikson says, there are no one-liners in wine &#8212; it makes sense to consider the range of consumers responses rather than to look for a single silver bullet answer.</p>
<p>Herewith, therefore, a brief and incomplete list of possible consumer responses to rising wine prices in the context of stagflation.</p>
<p><strong>Econ 101: substitution, income, and wealth effects. </strong></p>
<p>We begin with Econ 101 basics. An increase in the relative price of wine would create a substitution effect to some extent. It might be to substitute other beverage alcohol products for wine or &#8212; the trading down effect &#8212; to substitute less expensive types of wine for previous purchases.  How this plays out depends on a number of factors. Younger drinkers, for example, are known to be less loyal to wine and more prone to dividing their purchases among many beverage types, so the substitution effect may be stronger for them than for boomers, for example.</p>
<p>Of these three effects the substitution effect is the most interesting to me because we don&#8217;t have much recent experience of supply-driven price increases in wine (versus demand-driven &#8220;premiumization&#8221;0.</p>
<p>The income effect, driven by both higher wine prices and higher prices in general, points towards lower consumption of wine overall. Wine is already more expensive than most beer and spirits on a per-serving basis, and so vulnerable to income-driven consumption adjustments.</p>
<p>There is also likely to be a wealth effect, with wine consumption falling as consumers (mainly but not exclusively boomers) re-assessing buying decisions in light of changing net worth. Rising interest rates implemented to fight the inflation tend to reduce the value of bond holdings directly and equity values indirectly through their impact of the present value of corporate cash flows. Substantial interest rate rises are likely to affect portfolio balances and 401k holdings. If you have been watching the way that equity markets have reacted to the Federal Reserve&#8217;s initial 1/2 percent interest rate increase you know what I am talking about.</p>
<p><strong>Stalking the Illusive Wine Bargain<a href="https://wineeconomist.com/?attachment_id=28899" rel="attachment wp-att-28899"><img data-attachment-id="28899" data-permalink="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/vmpn/" data-orig-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/vmpn.jpg?fit=409%2C529&amp;ssl=1" data-orig-size="409,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652262485&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vmpn" data-image-description data-image-caption data-medium-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/vmpn.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/vmpn.jpg?fit=409%2C529&amp;ssl=1" loading="lazy" class="alignright wp-image-28899  jetpack-lazy-image" src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/vmpn.jpg?resize=179%2C231&#038;ssl=1" alt width="179" height="231" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/vmpn.jpg?resize=232%2C300&amp;ssl=1 232w, https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/vmpn.jpg?w=409&amp;ssl=1 409w" data-lazy-sizes="(max-width: 179px) 100vw, 179px" data-lazy-src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/vmpn.jpg?resize=179%2C231&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="28899" data-permalink="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/vmpn/" data-orig-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/vmpn.jpg?fit=409%2C529&amp;ssl=1" data-orig-size="409,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652262485&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vmpn" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/vmpn.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/vmpn.jpg?fit=409%2C529&amp;ssl=1" loading="lazy" class="alignright wp-image-28899 " src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/vmpn.jpg?resize=179%2C231&#038;ssl=1" alt="" width="179" height="231" srcset="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/vmpn.jpg?resize=232%2C300&amp;ssl=1 232w, https://i0.wp.com/wineeconomist.com/wp-content/uploads/2022/05/vmpn.jpg?w=409&amp;ssl=1 409w" sizes="(max-width: 179px) 100vw, 179px" data-recalc-dims="1" /></noscript></a></strong></p>
<p>In a perfectly competitive market the &#8220;Law of One Price&#8221; rules, but the wine market has many quirks and peculiarities, so similar products can sell for very different prices. Rising wine prices are likely to push price-sensitive buyers to even more aggressive bargain hunting efforts. Expect your local<a href="https://www.groceryoutlet.com/" target="_blank" rel="noopener"> Grocery Outlet</a> store to do even more wine business.</p>
<p>But bargain hunting doesn&#8217;t necessarily mean searching for rock bottom prices. We recently received samples of two wines that represent good value in their respective categories. The pitch that came with the wines was that these are inflation-fighters. The first wine was <a href="https://www.villamariawines.com/wines/marlborough-pinot-noir-pb/" target="_blank" rel="noopener">Villa Maria Marlborough Pinot Noir Private Bin,</a> which retails for about $19.00. It is an excellent wine that sells for less that many comparable products from, say, Oregon or France.</p>
<p>The second wine was <a href="https://www.ornellaia.com/en/wines/le-volte-dell-ornellaia/?msclkid=1e6515f4d16311ec88ebf433680a838f" target="_blank" rel="noopener">Le Volte dell&#8217;Ornellaia,</a> a &#8220;Super-Tuscan&#8221; from the Bolgheri region that, at around $29, represents a way for many consumers to raise a glass in high style without breaking the bank. How do you find inflation-fighter wines like these? Start by asking whoever sells you wine to solve a puzzle &#8212; I&#8217;d like a wine like <em>this</em>, but I want to pay something more like <em>that.</em> A good wine seller will appreciate the challenge.</p>
<p><strong>Risk Management</strong></p>
<p>Buying wine is not easy because it is what economists call an &#8220;experience good.&#8221; You won&#8217;t really know if you will like a particular bottle of wine until you buy it and pour yourself a glass.  Reviews and so forth help, of course, but the taste of wine is ultimately very subjective and the risk of disappointment almost inevitable.</p>
<p>As inflation pushes wine prices higher, the disappointment risk becomes more of an issue. One strategy that consumers are likely to adopt in this circumstance is to concentrate their purchases on a few tried-and-true brands or grape varieties that they trust to consistently please. Trying new wines from different regions and brands made from different grape varieties is great fun, but the high reward when you find an exceptionally pleasing wine comes with high risk of disappointment.</p>
<p>So don&#8217;t be surprised if consumers &#8212; and the stores and shops who sell them wine &#8212; react to wine inflation by doubling down on tried-and-true wines. This reinforces a trend that emerged during the pandemic wine surge.</p>
<p>But don&#8217;t forget that all this is predicated on wine prices finally rising as fast or faster than the general inflation rates. This hasn&#8217;t happened yet &#8230; and it might not happen at all. Stay tuned.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-28874" class="share-twitter sd-button share-icon" href="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-28874" class="share-facebook sd-button share-icon" href="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2600191-28874-628399fa73a1d' data-src='https://widgets.wp.com/likes/#blog_id=2600191&amp;post_id=28874&amp;origin=wineeconomist.com&amp;obj_id=2600191-28874-628399fa73a1d' data-name='like-post-frame-2600191-28874-628399fa73a1d' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					</div><!-- .entry-content -->
	</div><!-- .post-content -->

</article><!-- #post-28874 -->
					<nav id="nav-below" class="clearfix">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://wineeconomist.com/2022/05/10/inflation-update/" rel="prev"><span class="meta-nav">&laquo;</span> Wine and Inflation: Will the Rising Tide Lift Wine&#8217;s Boat?</a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=2600191&#038;postid=28874&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=81ea5b4fe4&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.0-a.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3cf1f30af1e5c8a4209ef5c18dfede667bc6b065#parent=https%3A%2F%2Fwineeconomist.com%2F2022%2F05%2F17%2Fwine-stagflation-how-will-wine-buyers-behave%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

			
			</div><!-- #content -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
						<aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://wineeconomist.com"><img width="150" height="147" src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2011/09/logo.jpg?fit=150%2C147&amp;ssl=1" class="image wp-image-19480 aligncenter attachment-150x150 size-150x150 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="19480" data-permalink="https://wineeconomist.com/wine-wars-world-tour/logo/" data-orig-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2011/09/logo.jpg?fit=170%2C167&amp;ssl=1" data-orig-size="170,167" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mike veseth&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494219404&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2011/09/logo.jpg?fit=170%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2011/09/logo.jpg?fit=170%2C167&amp;ssl=1" data-lazy-src="https://i0.wp.com/wineeconomist.com/wp-content/uploads/2011/09/logo.jpg?fit=150%2C147&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">The Wine Economist</h1>			<div class="textwidget"><p>The Wine Economist  analyzes and interprets today&#8217;s global wine markets. The Wine Economist was named 2015 &#8220;Best in the World&#8221; wine blog by Gourmand International. Staff: Mike Veseth (editor-in-chief) &amp; Sue Veseth (contributing editor).</p>
<p>Follow the<a href="https://www.facebook.com/WineEconomist/?ref=bookmarks"> Wine Economist on Facebook.</a></p>
</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://wineeconomist.com/about-the-author-mike-veseth/"><img class="image aligncenter" src="http://wineeconomist.com/wp-content/uploads/2011/09/p10903721.jpg?w=200" alt="" width="150" height="220" /></a></aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">About the Author</h1>			<div class="textwidget"><a href="http://wineeconomist.com/about-the-author-mike-veseth">Mike Veseth </a>is editor of The Wine Economist and the author of many books, including <a href="http://wineeconomist.com/the-books/book-project-wine-wars/">Wine Wars (2011), </a> <a href="http://wineeconomist.com/the-books/new-book-project-extreme-wine/">Extreme Wine</a> (2013) <a href="http://wineeconomist.com/the-books/money-taste-wine/">Money, Taste &amp; Wine: It's Complicated (2015) </a> and <a href="http://wineeconomist.com/the-book/80-wines/">Around the World in Eighty Wines (2017).</a> Mike is professor emeritus of International Political Economy at the University of Puget Sound.

<p>
<p>
Send email to  </a> 
<a href="mailto:Mike@WineEconomist.com">Mike@WineEconomist.com
</a> 
<p>
<p>
Follow Mike on Twitter  </a> 
<a href="https://twitter.com/MikeVeseth">@MikeVeseth
</a> 
</div>
		</aside><aside id="media_image-7" class="widget widget_media_image"><h1 class="widget-title">Gourmand International Award &#8220;Best in the World&#8221; Wine Blog</h1><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://wineeconomist.com/2015/06/16/award/"><img class="image aligncenter" src="https://wineeconomist.com/wp-content/uploads/2015/06/gourmand.jpg?w=115&#038;h=114" alt="" width="115" height="114" /></a></aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Email Subscription</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
									<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>
																			<div class="jetpack-subscribe-count">
						<p>
						Join 3,780 other subscribers						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-4">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-4"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-4"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Sign me up!						</button>
					</p>
							</form>
			
</aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://wineeconomist.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://wineeconomist.com/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/" aria-current="page">Wine &#038; Stagflation: What Will Happen When Wine Prices Rise?</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2022/05/10/inflation-update/">Wine and Inflation: Will the Rising Tide Lift Wine&#8217;s Boat?</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2022/05/03/countdown/">Countdown to Wine Wars II</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2022/04/26/rose-flashback/">Flashback: Global Rosé Market Q&#038;A</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2022/04/19/uncharted-territory/">Here Be Dragons: Wine and the Economy Enter Uncharted Waters</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2022/04/12/chile-argentina-strategy/">Charting Chile &#038; Argentina Wine Strategy for the U.S. Market</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2022/04/05/wine-book-review-imperial-wine/">Wine Book Review: Britain, Imperialism, and the Wine World They Created</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2022/03/29/abruzzo/">We Don&#8217;t Talk About Abruzzo &#8230; But We Should!</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2022/03/22/foot-trodden/">Wine Book Review: Grassroots Perspectives on Portuguese Wine</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2022/03/15/wine-on-the-nile/">Wine on the Nile: Wine Goes to the Movies (and TV)</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2022/03/08/wine-markets-book/">Wine Book Review: Rethinking Wine Market Perspectives</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2022/03/01/sunshine-tax/">Wine and the British Sunshine Tax</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2022/02/24/otbn-2022/">Lift a Glass to Toast Open That Bottle Night 2022</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2022/02/22/license-to-steal-2022/">Build Wine Back Better: &#8220;Got Wine?&#8221; meets &#8220;License to Steal&#8221;</a>
									</li>
											<li>
					<a href="https://wineeconomist.com/2022/02/15/catena-2022/">Lessons from Catena &#038; the Argentina Wine Miracle</a>
									</li>
					</ul>

		</aside><aside id="linkcat-54495" class="widget widget_links"><h1 class="widget-title">The List</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.wine-economics.org/">American Association of Wine Economists</a></li>
<li><a href="http://www.euawe.org/index.asp?langue=en">European Association of Wine Economists</a></li>
<li><a href="http://www.adelaide.edu.au/wine-econ/">Wine Economics Research Centre / Univ of Adelaide</a></li>
<li><a href="http://www.facebook.com/#!/pages/The-Wine-Economist/60433812501">Wine Economist on Facebook</a></li>

	</ul>
</aside>
<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://wineeconomist.com/2022/05/'> May 2022 </option>
	<option value='https://wineeconomist.com/2022/04/'> April 2022 </option>
	<option value='https://wineeconomist.com/2022/03/'> March 2022 </option>
	<option value='https://wineeconomist.com/2022/02/'> February 2022 </option>
	<option value='https://wineeconomist.com/2022/01/'> January 2022 </option>
	<option value='https://wineeconomist.com/2021/12/'> December 2021 </option>
	<option value='https://wineeconomist.com/2021/11/'> November 2021 </option>
	<option value='https://wineeconomist.com/2021/10/'> October 2021 </option>
	<option value='https://wineeconomist.com/2021/09/'> September 2021 </option>
	<option value='https://wineeconomist.com/2021/08/'> August 2021 </option>
	<option value='https://wineeconomist.com/2021/07/'> July 2021 </option>
	<option value='https://wineeconomist.com/2021/06/'> June 2021 </option>
	<option value='https://wineeconomist.com/2021/05/'> May 2021 </option>
	<option value='https://wineeconomist.com/2021/04/'> April 2021 </option>
	<option value='https://wineeconomist.com/2021/03/'> March 2021 </option>
	<option value='https://wineeconomist.com/2021/02/'> February 2021 </option>
	<option value='https://wineeconomist.com/2021/01/'> January 2021 </option>
	<option value='https://wineeconomist.com/2020/12/'> December 2020 </option>
	<option value='https://wineeconomist.com/2020/11/'> November 2020 </option>
	<option value='https://wineeconomist.com/2020/10/'> October 2020 </option>
	<option value='https://wineeconomist.com/2020/09/'> September 2020 </option>
	<option value='https://wineeconomist.com/2020/08/'> August 2020 </option>
	<option value='https://wineeconomist.com/2020/07/'> July 2020 </option>
	<option value='https://wineeconomist.com/2020/06/'> June 2020 </option>
	<option value='https://wineeconomist.com/2020/05/'> May 2020 </option>
	<option value='https://wineeconomist.com/2020/04/'> April 2020 </option>
	<option value='https://wineeconomist.com/2020/03/'> March 2020 </option>
	<option value='https://wineeconomist.com/2020/02/'> February 2020 </option>
	<option value='https://wineeconomist.com/2020/01/'> January 2020 </option>
	<option value='https://wineeconomist.com/2019/12/'> December 2019 </option>
	<option value='https://wineeconomist.com/2019/11/'> November 2019 </option>
	<option value='https://wineeconomist.com/2019/10/'> October 2019 </option>
	<option value='https://wineeconomist.com/2019/09/'> September 2019 </option>
	<option value='https://wineeconomist.com/2019/08/'> August 2019 </option>
	<option value='https://wineeconomist.com/2019/07/'> July 2019 </option>
	<option value='https://wineeconomist.com/2019/06/'> June 2019 </option>
	<option value='https://wineeconomist.com/2019/05/'> May 2019 </option>
	<option value='https://wineeconomist.com/2019/04/'> April 2019 </option>
	<option value='https://wineeconomist.com/2019/03/'> March 2019 </option>
	<option value='https://wineeconomist.com/2019/02/'> February 2019 </option>
	<option value='https://wineeconomist.com/2019/01/'> January 2019 </option>
	<option value='https://wineeconomist.com/2018/12/'> December 2018 </option>
	<option value='https://wineeconomist.com/2018/11/'> November 2018 </option>
	<option value='https://wineeconomist.com/2018/10/'> October 2018 </option>
	<option value='https://wineeconomist.com/2018/09/'> September 2018 </option>
	<option value='https://wineeconomist.com/2018/08/'> August 2018 </option>
	<option value='https://wineeconomist.com/2018/07/'> July 2018 </option>
	<option value='https://wineeconomist.com/2018/06/'> June 2018 </option>
	<option value='https://wineeconomist.com/2018/05/'> May 2018 </option>
	<option value='https://wineeconomist.com/2018/04/'> April 2018 </option>
	<option value='https://wineeconomist.com/2018/03/'> March 2018 </option>
	<option value='https://wineeconomist.com/2018/02/'> February 2018 </option>
	<option value='https://wineeconomist.com/2018/01/'> January 2018 </option>
	<option value='https://wineeconomist.com/2017/12/'> December 2017 </option>
	<option value='https://wineeconomist.com/2017/11/'> November 2017 </option>
	<option value='https://wineeconomist.com/2017/10/'> October 2017 </option>
	<option value='https://wineeconomist.com/2017/09/'> September 2017 </option>
	<option value='https://wineeconomist.com/2017/08/'> August 2017 </option>
	<option value='https://wineeconomist.com/2017/07/'> July 2017 </option>
	<option value='https://wineeconomist.com/2017/06/'> June 2017 </option>
	<option value='https://wineeconomist.com/2017/05/'> May 2017 </option>
	<option value='https://wineeconomist.com/2017/04/'> April 2017 </option>
	<option value='https://wineeconomist.com/2017/03/'> March 2017 </option>
	<option value='https://wineeconomist.com/2017/02/'> February 2017 </option>
	<option value='https://wineeconomist.com/2017/01/'> January 2017 </option>
	<option value='https://wineeconomist.com/2016/12/'> December 2016 </option>
	<option value='https://wineeconomist.com/2016/11/'> November 2016 </option>
	<option value='https://wineeconomist.com/2016/10/'> October 2016 </option>
	<option value='https://wineeconomist.com/2016/09/'> September 2016 </option>
	<option value='https://wineeconomist.com/2016/08/'> August 2016 </option>
	<option value='https://wineeconomist.com/2016/07/'> July 2016 </option>
	<option value='https://wineeconomist.com/2016/06/'> June 2016 </option>
	<option value='https://wineeconomist.com/2016/05/'> May 2016 </option>
	<option value='https://wineeconomist.com/2016/04/'> April 2016 </option>
	<option value='https://wineeconomist.com/2016/03/'> March 2016 </option>
	<option value='https://wineeconomist.com/2016/02/'> February 2016 </option>
	<option value='https://wineeconomist.com/2016/01/'> January 2016 </option>
	<option value='https://wineeconomist.com/2015/12/'> December 2015 </option>
	<option value='https://wineeconomist.com/2015/11/'> November 2015 </option>
	<option value='https://wineeconomist.com/2015/10/'> October 2015 </option>
	<option value='https://wineeconomist.com/2015/09/'> September 2015 </option>
	<option value='https://wineeconomist.com/2015/08/'> August 2015 </option>
	<option value='https://wineeconomist.com/2015/07/'> July 2015 </option>
	<option value='https://wineeconomist.com/2015/06/'> June 2015 </option>
	<option value='https://wineeconomist.com/2015/05/'> May 2015 </option>
	<option value='https://wineeconomist.com/2015/04/'> April 2015 </option>
	<option value='https://wineeconomist.com/2015/03/'> March 2015 </option>
	<option value='https://wineeconomist.com/2015/02/'> February 2015 </option>
	<option value='https://wineeconomist.com/2015/01/'> January 2015 </option>
	<option value='https://wineeconomist.com/2014/12/'> December 2014 </option>
	<option value='https://wineeconomist.com/2014/11/'> November 2014 </option>
	<option value='https://wineeconomist.com/2014/10/'> October 2014 </option>
	<option value='https://wineeconomist.com/2014/09/'> September 2014 </option>
	<option value='https://wineeconomist.com/2014/08/'> August 2014 </option>
	<option value='https://wineeconomist.com/2014/07/'> July 2014 </option>
	<option value='https://wineeconomist.com/2014/06/'> June 2014 </option>
	<option value='https://wineeconomist.com/2014/05/'> May 2014 </option>
	<option value='https://wineeconomist.com/2014/04/'> April 2014 </option>
	<option value='https://wineeconomist.com/2014/03/'> March 2014 </option>
	<option value='https://wineeconomist.com/2014/02/'> February 2014 </option>
	<option value='https://wineeconomist.com/2014/01/'> January 2014 </option>
	<option value='https://wineeconomist.com/2013/12/'> December 2013 </option>
	<option value='https://wineeconomist.com/2013/11/'> November 2013 </option>
	<option value='https://wineeconomist.com/2013/10/'> October 2013 </option>
	<option value='https://wineeconomist.com/2013/09/'> September 2013 </option>
	<option value='https://wineeconomist.com/2013/08/'> August 2013 </option>
	<option value='https://wineeconomist.com/2013/07/'> July 2013 </option>
	<option value='https://wineeconomist.com/2013/06/'> June 2013 </option>
	<option value='https://wineeconomist.com/2013/05/'> May 2013 </option>
	<option value='https://wineeconomist.com/2013/04/'> April 2013 </option>
	<option value='https://wineeconomist.com/2013/03/'> March 2013 </option>
	<option value='https://wineeconomist.com/2013/02/'> February 2013 </option>
	<option value='https://wineeconomist.com/2013/01/'> January 2013 </option>
	<option value='https://wineeconomist.com/2012/12/'> December 2012 </option>
	<option value='https://wineeconomist.com/2012/11/'> November 2012 </option>
	<option value='https://wineeconomist.com/2012/10/'> October 2012 </option>
	<option value='https://wineeconomist.com/2012/09/'> September 2012 </option>
	<option value='https://wineeconomist.com/2012/08/'> August 2012 </option>
	<option value='https://wineeconomist.com/2012/07/'> July 2012 </option>
	<option value='https://wineeconomist.com/2012/06/'> June 2012 </option>
	<option value='https://wineeconomist.com/2012/05/'> May 2012 </option>
	<option value='https://wineeconomist.com/2012/04/'> April 2012 </option>
	<option value='https://wineeconomist.com/2012/03/'> March 2012 </option>
	<option value='https://wineeconomist.com/2012/02/'> February 2012 </option>
	<option value='https://wineeconomist.com/2012/01/'> January 2012 </option>
	<option value='https://wineeconomist.com/2011/12/'> December 2011 </option>
	<option value='https://wineeconomist.com/2011/11/'> November 2011 </option>
	<option value='https://wineeconomist.com/2011/10/'> October 2011 </option>
	<option value='https://wineeconomist.com/2011/09/'> September 2011 </option>
	<option value='https://wineeconomist.com/2011/08/'> August 2011 </option>
	<option value='https://wineeconomist.com/2011/07/'> July 2011 </option>
	<option value='https://wineeconomist.com/2011/06/'> June 2011 </option>
	<option value='https://wineeconomist.com/2011/05/'> May 2011 </option>
	<option value='https://wineeconomist.com/2011/04/'> April 2011 </option>
	<option value='https://wineeconomist.com/2011/03/'> March 2011 </option>
	<option value='https://wineeconomist.com/2011/02/'> February 2011 </option>
	<option value='https://wineeconomist.com/2011/01/'> January 2011 </option>
	<option value='https://wineeconomist.com/2010/12/'> December 2010 </option>
	<option value='https://wineeconomist.com/2010/11/'> November 2010 </option>
	<option value='https://wineeconomist.com/2010/10/'> October 2010 </option>
	<option value='https://wineeconomist.com/2010/09/'> September 2010 </option>
	<option value='https://wineeconomist.com/2010/08/'> August 2010 </option>
	<option value='https://wineeconomist.com/2010/07/'> July 2010 </option>
	<option value='https://wineeconomist.com/2010/06/'> June 2010 </option>
	<option value='https://wineeconomist.com/2010/05/'> May 2010 </option>
	<option value='https://wineeconomist.com/2010/04/'> April 2010 </option>
	<option value='https://wineeconomist.com/2010/03/'> March 2010 </option>
	<option value='https://wineeconomist.com/2010/02/'> February 2010 </option>
	<option value='https://wineeconomist.com/2010/01/'> January 2010 </option>
	<option value='https://wineeconomist.com/2009/12/'> December 2009 </option>
	<option value='https://wineeconomist.com/2009/11/'> November 2009 </option>
	<option value='https://wineeconomist.com/2009/10/'> October 2009 </option>
	<option value='https://wineeconomist.com/2009/09/'> September 2009 </option>
	<option value='https://wineeconomist.com/2009/08/'> August 2009 </option>
	<option value='https://wineeconomist.com/2009/07/'> July 2009 </option>
	<option value='https://wineeconomist.com/2009/06/'> June 2009 </option>
	<option value='https://wineeconomist.com/2009/05/'> May 2009 </option>
	<option value='https://wineeconomist.com/2009/04/'> April 2009 </option>
	<option value='https://wineeconomist.com/2009/03/'> March 2009 </option>
	<option value='https://wineeconomist.com/2009/02/'> February 2009 </option>
	<option value='https://wineeconomist.com/2009/01/'> January 2009 </option>
	<option value='https://wineeconomist.com/2008/12/'> December 2008 </option>
	<option value='https://wineeconomist.com/2008/11/'> November 2008 </option>
	<option value='https://wineeconomist.com/2008/10/'> October 2008 </option>
	<option value='https://wineeconomist.com/2008/09/'> September 2008 </option>
	<option value='https://wineeconomist.com/2008/08/'> August 2008 </option>
	<option value='https://wineeconomist.com/2008/07/'> July 2008 </option>
	<option value='https://wineeconomist.com/2008/06/'> June 2008 </option>
	<option value='https://wineeconomist.com/2008/05/'> May 2008 </option>
	<option value='https://wineeconomist.com/2008/04/'> April 2008 </option>
	<option value='https://wineeconomist.com/2008/03/'> March 2008 </option>
	<option value='https://wineeconomist.com/2008/02/'> February 2008 </option>
	<option value='https://wineeconomist.com/2008/01/'> January 2008 </option>
	<option value='https://wineeconomist.com/2007/12/'> December 2007 </option>
	<option value='https://wineeconomist.com/2007/11/'> November 2007 </option>
	<option value='https://wineeconomist.com/2007/10/'> October 2007 </option>
	<option value='https://wineeconomist.com/2007/09/'> September 2007 </option>
	<option value='https://wineeconomist.com/2007/08/'> August 2007 </option>
	<option value='https://wineeconomist.com/2007/06/'> June 2007 </option>
	<option value='https://wineeconomist.com/2007/05/'> May 2007 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-1" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://wineeconomist.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="402068">7-Eleven&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16332">alcohol&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="66978">Aldi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="62307626">alternative wine packaging&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18939">Argentina&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="7760264">Ascentia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="693072">Australian wine&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="3972346">AVAs&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12503082">Barefoot wine&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4345973">Berry Bros. &amp; Rudd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1750107">biodynamic wine&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="3328">book reviews&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="17359">brands&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="47602313">Brazil wine market&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2233752">BRICs&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="4324294">British wine market&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="2443">Canada&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="4324307">Changyu&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1818430">Charles Shaw&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1226473">Chateau Ste. Michelle&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="7520">Chile&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="843111">Chilean wines&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2889249">China wine&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="16897">climate change&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="26478774">coffed-wine paradox&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16166">coffee&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4324296">Constellation Brands&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="55279">cooperatives&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="4324298">cork vs screwcap&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1899315">coronavirus&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="5464">Costco&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="32417">critics&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="412289">decanter&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="4324292">Domaine Drouhin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2587961">Dr. Loosen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3964548">dry farming&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2277153">economic crisis&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="40683">Economic impact&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="5627710">emerging wine regions&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="7504781">EU wine market reforms&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="6757358">EU wine reforms&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1151578">exchange rates&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="34046299">extreme wine&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="12041399">Fair Trade wine&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="344488834">family wine businesses&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6579820">Family Wineries&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4324289">Fielding Hills&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="524553">Flashback Friday&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="9111313">Flying Winemakers&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="298872">Foster&#8217;s&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4324301">French Rabbit&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="867396">Gallo&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="494534">gambero rosso&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10767">globalization&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="4324306">Grace Vineyards&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="63481070">grape transformations&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3093067">green wine&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="337">health&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4381865">Hedges Cellars&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4378398">Hedges wine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="678">history&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="7497">Hong Kong&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3054">India&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="133429">internet scams&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="693074">Italian wine&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="502065">Jancis Robinson&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="4324309">journal of wine economics&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4292669">kosher wine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4165733">Long Shadows&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4324297">Marlborough Sauvignon Blanc&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="190087">Martha Stewart&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4994207">Masters of Wine&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4675713">Michael Broadbent&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1108802">Mondavi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2190552">Mondovino&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="22904194">Nederburg Auction&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250509">new normal&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="5833">New Zealand&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="195532">Olive Garden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10672618">ordinary business&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1603857">Oregon wine&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="484073">Oz Clarke&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4324300">Paul Gregutt&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1054183">Pepperwood Grove&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78394">Pinot Noir&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2437">popular culture&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2474693">Portuguese wine&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="935787">Rabobank&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="199344">recession&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="8194437">restaurant wine&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="58366">Riesling&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="502029">robert parker&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="47602318">Russia wine market&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="155267">Sainsbury&#8217;s&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="67898">Sam&#8217;s Club&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35482">Shameless Self-Promotion&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="237446">Sideways&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6231">South Africa&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="3543">Spain&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="36876">speculation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="136903">Supply and Demand&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="6877">sustainability&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="1202173">Systembolaget&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6">technology&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="111177">Tesco&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="615501">The Next Big Thing&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="4143751">The Wine Group&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="87399815">tight fat uncorked&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1033689">trade policy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4307450">trade wars&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="255971">Trader Joe&#8217;s&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1493301">Two Buck Chuck&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="14195759">Unified Wine &amp; Grape Symposium&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="118779">Wall Street Journal&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4324299">Washington wine&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="3029305">washington wines&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="814">wine&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="3141858">wine auctions&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4324303">wine awards&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="4324305">wine bargains&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="4324302">wine brands&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="4324291">Wine Competitions&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="3024558">wine critics&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="20019057">wine distibution&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="91647">wine education&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="14742358">wine exports&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="1770660">wine festivals&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4229493">wine fraud&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="477906">wine history&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="665015">wine investment&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="21737529">wine law&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="4324308">wine magazines&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="4324295">wine markets&nbsp;&nbsp;(346)</option>
	<option class="level-0" value="6400243">wine price&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="849318">wine ratings&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="4324304">wine research&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="7305980">wine science&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="494563">wine spectator&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="5135428">wine taxes&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3029298">wine tourism&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="247740786">Wine Vision&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="34000578">Wine Wars&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="1678845">Yellow Tail&nbsp;&nbsp;(11)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>
		<ul>
						<li><a href="https://wineeconomist.com/wp-login.php">Log in</a></li>
			<li><a href="https://wineeconomist.com/feed/">Entries feed</a></li>
			<li><a href="https://wineeconomist.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>		</div><!-- #secondary .widget-area -->
	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

		
		<div id="footer-info">
			<h3 id="footer-title">
				<a href="https://wineeconomist.com/" title="The Wine Economist" rel="home">The Wine Economist</a>
			</h3>

			<nav id="access-footer" class="clearfix" role="navigation">
				<h1 class="assistive-text section-heading">Footer menu</h1>
				<div class="menu"><ul>
<li ><a href="https://wineeconomist.com/">Home</a></li><li class="page_item page-item-5800"><a href="https://wineeconomist.com/about-the-author-mike-veseth/">Mike Veseth</a></li>
<li class="page_item page-item-4514"><a href="https://wineeconomist.com/wine-wars-world-tour/">The World Tour</a></li>
<li class="page_item page-item-19422 page_item_has_children"><a href="https://wineeconomist.com/the-books/">Wine Books by Mike Veseth</a></li>
</ul></div>
			</nav><!-- #access -->
		</div><!-- #footer-info -->

		<div id="site-generator">
			<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.		</div>

		<div id="top-link">
			<a href="#page">&uarr;</a>
		</div><!-- .top-link -->

	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202220'></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wineeconomist.com\/2022\/05\/17\/wine-stagflation-how-will-wine-buyers-behave\/":28874};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/05/17/wine-stagflation-how-will-wine-buyers-behave/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://wineeconomist.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-4f7173c97a56ac0125debcf8e5497bf4' href='https://wineeconomist.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/wineeconomist.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/wineeconomist.com\/wp-admin\/admin-ajax.php","nonce":"6d10bccf02","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/wineeconomist.com\/wp-login.php?redirect_to=https%3A%2F%2Fwineeconomist.com%2F2022%2F05%2F17%2Fwine-stagflation-how-will-wine-buyers-behave%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://wineeconomist.com/_static/??-eJytkd1OwzAMRl+IzNoQFTeIR5nSxGrdOnbIT6fx9GSohQokdsOVJcfny3FyicapFJQCketAkmHCEq2b4UzioK/EHuKoRWUth0BymPLD5TfqtGd1cwZPucD03TBWKNhC+pMsIwbMgIwt9UaIXWjYTzYLrr7NfMaF0CiTMPL1D49thbWeFxSvCWwt2iwKue3EsH2/mqY24CpNLSlldDcDo33GtGD6/2t2jTvhu29gmhv/VrHiaMVzE7v/Bjve2aQ1I39pbY015jW8HLunY/d8euxOH1snzUk='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://wineeconomist.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0-a.5' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202220#ver=202220' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2600191&postid=28874&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=81ea5b4fe4&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.0-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3cf1f30af1e5c8a4209ef5c18dfede667bc6b065#parent=https%3A%2F%2Fwineeconomist.com%2F2022%2F05%2F17%2Fwine-stagflation-how-will-wine-buyers-behave%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2600191&postid=28874&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=81ea5b4fe4&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.0-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3cf1f30af1e5c8a4209ef5c18dfede667bc6b065#parent=https%3A%2F%2Fwineeconomist.com%2F2022%2F05%2F17%2Fwine-stagflation-how-will-wine-buyers-behave%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0-a.5',blog:'2600191',post:'28874',tz:'-8',srv:'wineeconomist.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '2600191', '28874' ]);
</script>

</body>
</html>
<!--
	generated in 0.127 seconds
	102083 bytes batcached for 300 seconds
-->
